Ergebnis 1 bis 2 von 2
  1. #1
    Neuling Avatar von Erstmalig
    Registriert seit
    01.02.2013
    Hardware
    PNA470T
    Software
    4.1
    Beiträge
    1
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard Probleme beim flashen von PNA 470(T)

    Hallo Leute,

    ich habe mein altes Navi von Medion PNA 470(T) mit der Software PE4.1 geflasht. Eigentlich genau nach Anleitung. Als alles fertig war, funktionieren zwar alle "Nebenanwendungen" aber die Navigation lässt sich nicht mehr öffnen. Kommt keine Fehlermeldung. Nun habe ich es mit einer Software von hier nochmal probiert, leider mit dem selben Ergebnis.
    Kann mir jemand einen Tipp geben, woran es liegen könnte?

    Gruß Erstmalig

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Avatar von Hepe
    Registriert seit
    07.07.2007
    Ort
    Berliner Speckgürtel
    Hardware
    Medion X4545, Oregon 550t und Samsung Galaxy S3
    Software
    GoPal *.*, Garmin, Navigon, OSM, CoPilot
    Skin
    Hepe Skin
    Beiträge
    1.765
    Danke
    139
    Erhielt 198 Danke für 133 Beiträge

    Standard

    Erstmalig, herzlich im Forum
    ich habe mein altes Navi von Medion PNA 470(T) mit der Software PE4.1 geflasht
    unter flashen wird hier etwas anderes verstanden.-> Klick
    Was du meinst ist die (Neu)Installation einer Software. In deinem Fall GoPal PE 4.1.
    Und eine Neuinstalation macht man am besten auf diesen Weg -> Klick
    Nun habe ich es mit einer Software von hier nochmal probiert, leider mit dem selben Ergebnis.
    welche SW?
    Gruß HePe

Ähnliche Themen

  1. Fehlermeldung beim Flashen
    Von Linus68 im Forum GoPal 500 / 510 und 515
    Antworten: 1
    Letzter Beitrag: 14.05.2010, 16:40
  2. Probleme beim Flashen
    Von randy71 im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 1
    Letzter Beitrag: 06.03.2009, 01:09
  3. Probleme beim Flashen
    Von Oskartxo im Forum Ältere Geräte unsortiert
    Antworten: 11
    Letzter Beitrag: 27.08.2008, 15:18
  4. Probleme beim flashen
    Von Schatzis im Forum GoPal 500 / 510 und 515
    Antworten: 6
    Letzter Beitrag: 13.07.2008, 19:46
  5. Problem beim Flashen auf R23
    Von dokus im Forum GoPal PE 4.x
    Antworten: 6
    Letzter Beitrag: 29.02.2008, 21:26

Stichworte

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •