Ergebnis 1 bis 7 von 7
  1. #1
    Aktivist Avatar von Tucson
    Registriert seit
    06.08.2011
    Ort
    Bayern (Augsburg)
    Hardware
    Medion GoPal P5460, Samsung Galaxy S8+, Medion GoPal P5430
    Software
    AE 6.1 94809, Karten Europa Q2/18 und AE 7.5-98560, Karten Europa Q2/18
    Beiträge
    87
    Danke
    29
    Erhielt 17 Danke für 10 Beiträge

    Standard Problem beim Antworten auf Forumsbeiträge

    Hallo Forumsbetreiber, habe ein Problem bei Antworten im Forum einen Zeilenumbruch durchzuführen. Ist das Problem anderen auch bekannt?
    Gruß Helmut

    Carpe diem, wer weiß was noch so alles kommt

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Ort
    Werbewelt
    Beiträge
    Viele
     

  3. #2
    Der Rote Blitz Super-Moderator Avatar von Ralf25
    Registriert seit
    01.03.2007
    Ort
    Bayern (STA)
    Hardware
    S10+, P4445
    Software
    CoPilot & Sygic, GoPal
    Skin
    Navirunner Black Pearl V2
    Beiträge
    17.517
    Danke
    827
    Erhielt 1.625 Danke für 1.356 Beiträge

    Standard

    Echt?
    Wieso?
    Wie
    genau
    gehst
    Du
    vor?

    Liegt's
    vlt.
    am
    Browser,
    an
    Java
    oder
    an
    der
    Tastatur?
    Gruß Ralf


    Hier klicken für Infos zu Hard- & Software, Skinning, Begriffserklärung, Geräteübersicht und Entwicklung / Programmierung

    Bitte keine Support-Anfragen per PN, dafür ist das Forum da!

    Sorry, wenn ich die Anrede vergesse: ich bin nur schreibfaul, aber nicht unhöflich!


  4. #3
    Aktivist Avatar von Tucson
    Registriert seit
    06.08.2011
    Ort
    Bayern (Augsburg)
    Hardware
    Medion GoPal P5460, Samsung Galaxy S8+, Medion GoPal P5430
    Software
    AE 6.1 94809, Karten Europa Q2/18 und AE 7.5-98560, Karten Europa Q2/18
    Beiträge
    87
    Danke
    29
    Erhielt 17 Danke für 10 Beiträge
    Erstellt von

    Standard

    Hallo Ralf, nutze seit gestern Win 8 pro 64 bit. Browser ist Internet Explorer 10 (Bestandteil von Win 8). Alle Treiber für Motherboard und andere Hardware wurden aktualisiert. Java Runtimeversion auf neuestem Stand. Das Problem, dass mit der Enter-Taste kein Zeilenumbruch zu erzielen ist, tritt nur hier im Forum beim Erstellen von Antworten/Themen auf. In anderen Anwendungen, z.B. MS-Office , funzt alles bestens. Habe keine Erklärung für das auftretende Problem hier im Forum. Vielleicht hast du ja noch ne Idee.
    Gruß Helmut

    Carpe diem, wer weiß was noch so alles kommt

  5. #4
    Der Rote Blitz Super-Moderator Avatar von Ralf25
    Registriert seit
    01.03.2007
    Ort
    Bayern (STA)
    Hardware
    S10+, P4445
    Software
    CoPilot & Sygic, GoPal
    Skin
    Navirunner Black Pearl V2
    Beiträge
    17.517
    Danke
    827
    Erhielt 1.625 Danke für 1.356 Beiträge

    Standard

    So,
    ich habe keine Kosten und Mühen gescheut
    und bin grad auf W8/x64 mit dem IE10
    unterwegs
    und wie Du siehst,
    klappt's
    bei
    mir.


    EDIT: und zwar ohne den Kompatibilitätsmodus, vlt. wär das 'ne Option. Was ich aber gemerkt habe, bei den zusätzl. Smileys ist er mir abgeschmiert
    Geändert von Ralf25 (16.12.2012 um 21:30 Uhr)
    Gruß Ralf


    Hier klicken für Infos zu Hard- & Software, Skinning, Begriffserklärung, Geräteübersicht und Entwicklung / Programmierung

    Bitte keine Support-Anfragen per PN, dafür ist das Forum da!

    Sorry, wenn ich die Anrede vergesse: ich bin nur schreibfaul, aber nicht unhöflich!


  6. Folgender Benutzer sagt Danke zu Ralf25 für den nützlichen Beitrag:

    Tucson (16.12.2012)

  7. #5
    Aktivist Avatar von Tucson
    Registriert seit
    06.08.2011
    Ort
    Bayern (Augsburg)
    Hardware
    Medion GoPal P5460, Samsung Galaxy S8+, Medion GoPal P5430
    Software
    AE 6.1 94809, Karten Europa Q2/18 und AE 7.5-98560, Karten Europa Q2/18
    Beiträge
    87
    Danke
    29
    Erhielt 17 Danke für 10 Beiträge
    Erstellt von

    Standard

    Danke,
    nach Nutzung des Kompatibilitätsmodus klappts nun wieder.
    Wo denn aber der Fehler begründet liegt ist weiterhin unklar.
    Gruß Helmut

    Carpe diem, wer weiß was noch so alles kommt

  8. #6
    Der Rote Blitz Super-Moderator Avatar von Ralf25
    Registriert seit
    01.03.2007
    Ort
    Bayern (STA)
    Hardware
    S10+, P4445
    Software
    CoPilot & Sygic, GoPal
    Skin
    Navirunner Black Pearl V2
    Beiträge
    17.517
    Danke
    827
    Erhielt 1.625 Danke für 1.356 Beiträge

    Standard

    Hier nochmal 'nen Shot. Aber ich glaube, da geht's eher nur um die Darstellung. Ändere vlt. mal den Editor (Beitrags-/Nachrichten-Editor) hier in den Foren-Einstellungen (-> Benutzerkontrollzentrum).

    EDIT: ah, seh erst jetzt Dein Posting oben! Seltsam, dass es bei mir dann gleich klappte!
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicke auf die Grafik für eine größere Ansicht 

Name:	W8_IE10.jpg 
Hits:	17 
Größe:	26,3 KB 
ID:	6159  
    Geändert von Ralf25 (16.12.2012 um 21:57 Uhr)
    Gruß Ralf


    Hier klicken für Infos zu Hard- & Software, Skinning, Begriffserklärung, Geräteübersicht und Entwicklung / Programmierung

    Bitte keine Support-Anfragen per PN, dafür ist das Forum da!

    Sorry, wenn ich die Anrede vergesse: ich bin nur schreibfaul, aber nicht unhöflich!


  9. #7
    Aktivist Avatar von Tucson
    Registriert seit
    06.08.2011
    Ort
    Bayern (Augsburg)
    Hardware
    Medion GoPal P5460, Samsung Galaxy S8+, Medion GoPal P5430
    Software
    AE 6.1 94809, Karten Europa Q2/18 und AE 7.5-98560, Karten Europa Q2/18
    Beiträge
    87
    Danke
    29
    Erhielt 17 Danke für 10 Beiträge
    Erstellt von

    Standard

    Ende gut, alles gut,
    Man lernt nie aus und täglich was dazu.



    und die erweiterten Smilies gehen auch
    Gruß Helmut

    Carpe diem, wer weiß was noch so alles kommt

  10. Folgender Benutzer sagt Danke zu Tucson für den nützlichen Beitrag:

    Ralf25 (16.12.2012)

Ähnliche Themen

  1. Problem beim flashen von 510t!
    Von fgffffffffffffff im Forum GoPal 500 / 510 und 515
    Antworten: 3
    Letzter Beitrag: 21.03.2011, 22:35
  2. Problem Beim Navirunner 2,1
    Von Miki im Forum GoPal 4.3 - 4.7 Skinning / Skinvorstellung / Anpassungsfragen
    Antworten: 3
    Letzter Beitrag: 26.11.2008, 12:22
  3. viele fragen keine antworten^^
    Von skeo im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 2
    Letzter Beitrag: 09.08.2008, 17:51
  4. Problem beim Flashen auf R23
    Von dokus im Forum GoPal PE 4.x
    Antworten: 6
    Letzter Beitrag: 29.02.2008, 21:26
  5. Problem beim Karten kopieren
    Von Bagomba im Forum GoPal 500 / 510 und 515
    Antworten: 2
    Letzter Beitrag: 22.12.2007, 14:32

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •