Ergebnis 1 bis 4 von 4
  1. #1
    Wissender Avatar von WoWe
    Registriert seit
    29.05.2012
    Hardware
    E3240, S3857, S3867, Huawei Ascend Y201 Pro/Android 4.0.3
    Software
    Outdoor V3, GCC, BikeComputerPro, MAPS.ME, jeweils aktuellste (beta) Version
    Beiträge
    917
    Danke
    150
    Erhielt 161 Danke für 136 Beiträge

    Standard Fehler in der Migration

    Irgendwas ist bei der Migration noch nicht rund:
    News, Forum und Wiki lassen sich über das Fenster Navigation (rechts) nicht mehr aufrufen:
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicke auf die Grafik für eine größere Ansicht 

Name:	Zwischenablage-1.jpg 
Hits:	54 
Größe:	90,2 KB 
ID:	6015   Klicke auf die Grafik für eine größere Ansicht 

Name:	Zwischenablage-2.jpg 
Hits:	41 
Größe:	98,7 KB 
ID:	6016   Klicke auf die Grafik für eine größere Ansicht 

Name:	Zwischenablage-3.jpg 
Hits:	41 
Größe:	103,4 KB 
ID:	6017  

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Wegweiser Avatar von TeeSteinchen
    Registriert seit
    18.07.2007
    Ort
    Berlin
    Hardware
    P4410
    Software
    PE 3.0
    Skin
    sokobana VARIO-Skin
    Beiträge
    2.630
    Danke
    134
    Erhielt 191 Danke für 147 Beiträge

    Standard

    Zitat Zitat von WoWe Beitrag anzeigen
    News, Forum und Wiki lassen sich über das Fenster Navigation (rechts) nicht mehr aufrufen
    Das kann ich (leider) bestätigen.
    Und mehr noch, auch die Links für die FAQ und den Bereich Downloads sind gebrochen und sollten angepasst werden. Einzig die Forenregeln sind über die Box 'Navigation' rechts erreichbar geblieben.
    Gruß
    TeeSteinchen

  4. #3
    Administrator Avatar von Tobias
    Registriert seit
    31.12.2008
    Ort
    Ehlscheid
    Beiträge
    108
    Danke
    1
    Erhielt 110 Danke für 42 Beiträge

    Standard

    vielen Dank, den Fehler habe ich behoben!
    Gruß
    Tobias

  5. #4
    Neuling Avatar von Wernerr
    Registriert seit
    22.09.2019
    Ort
    Berlin
    Software
    Windows 10
    Beiträge
    4
    Danke
    0
    Erhielt 1 Danke für 1 Beitrag

    Standard

    Das passiert bei mir auch öfters ... wie habt ihr das gelöst

Ähnliche Themen

  1. Fehler: Access_Violation
    Von Alfred100 im Forum Alle Fragen zu GoPal 6.x
    Antworten: 7
    Letzter Beitrag: 09.11.2011, 19:36
  2. TMC Fehler in der Version 5??
    Von brummi1844 im Forum Alle Fragen zu GoPal 5.x
    Antworten: 5
    Letzter Beitrag: 21.08.2010, 22:15
  3. Fehler mit der Uhrzeit?
    Von Ralf25 im Forum Verbesserungsvorschläge / Kritik
    Antworten: 3
    Letzter Beitrag: 29.05.2010, 11:04
  4. Fehler P510
    Von papaAndrew im Forum GoPal 4.3 - 4.7 Skinning / Skinvorstellung / Anpassungsfragen
    Antworten: 2
    Letzter Beitrag: 20.03.2009, 12:03
  5. Fehler bei Installation von PE4.0 // Help!!!!!!!!!!!!
    Von flar im Forum GoPal 500 / 510 und 515
    Antworten: 3
    Letzter Beitrag: 21.12.2008, 14:05

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •