Ergebnis 1 bis 7 von 7
  1. #1
    Neuling Avatar von kapema
    Registriert seit
    27.12.2007
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard Die Positionierung antwortet nicht

    Hallo zusammen,
    habe seit 2006 ein MD 95780 mit der Version 1.2-3176 Q405 und fast täglich im Gebrauch.
    Seit 1 Woche kommt bei der Routenanfrage die Meldung: "Die Positionierung antwortet nicht". Ich habe am Navi nichts verändert und es ist noch im Originalzustand.

    Kann mir jemand einen Tipp geben, wie ich das Problem lösen kann.
    Habe keine Lust, dass Navi nach Medion einzuschicken.

    Mit Grüßen aus Westfalen
    kapema

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.576
    Danke
    218
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Hallo kapema und Willkommen im Forum

    "Die Positionierung antwortet nicht" bedeutet das entweder der COM Port schon belegt ist oder die Hardware nicht richtig funktioniert.
    Du hast keine andere Software installiert?
    Ein Versuch wäre das Navi einmal komplett neu zu installieren.

    Gruß Navirunner
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  4. #3
    Neuling Avatar von kapema
    Registriert seit
    27.12.2007
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Hallo Navirunner,

    vielen Dank für deine schnelle Antwort.
    Den Com-Port kann ich an diesem Navi nicht ändern, bzw ich weiß nicht
    wo das geschehen soll.
    Ich habe mehrmals die Software neu installiert.
    Das Navi ist im Urzustand.
    Das Ergebnis ist leider immer das gleiche: "Positionierung antwortet nicht"

    Schöne Grüße aus Westfalen
    kapema

  5. #4
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.576
    Danke
    218
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Hallo kapema

    dann würde ich sagen ist das Navi ein Fall für den Service.
    Schick es ein zur Reparatur wenn du noh Garantie hast.

    Gruß Navirunner
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  6. #5
    Neuling Avatar von kapema
    Registriert seit
    27.12.2007
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Habe inzwischen bei Medion angerufen.
    Bekam von Ihnen am nächsten Tag einen Frei-Paketaufkleber.
    Nach einer Woche hatte ich das Navi kostenlos repariert zurück.

    SUPER SCHNELLER SERVICE VON MEDION.
    Schöne Grüße aus Westfalen
    kapema

  7. #6
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.576
    Danke
    218
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Hallo kapema

    danke für die Rückmeldung und deinen Erfahrungsbericht. :top

    Gruß Navirunner
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  8. #7
    Einsteiger Avatar von jayjay
    Registriert seit
    21.12.2007
    Beiträge
    14
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    :smt103 wow shnelle service, da könne manche betrieben sich ein beispiel holen.. kann nur sagen MEDION :Respekt

Ähnliche Themen

  1. positionierung antwort nicht
    Von schiffi 40 im Forum GoPal 500 / 510 und 515
    Antworten: 3
    Letzter Beitrag: 03.12.2009, 13:41
  2. Positionierung antwortet nicht (COM)
    Von Baxter im Forum Generelles zu GoPal 4.0 und 4.1
    Antworten: 4
    Letzter Beitrag: 28.04.2009, 19:04
  3. GPS-Abriss / Keine Positionierung gefunden
    Von Segura im Forum GoPal AE 3.x
    Antworten: 0
    Letzter Beitrag: 03.12.2008, 00:30
  4. Frage zur Positionierung des Richtungs-Pfeil's in 3D
    Von Klaus Juergen im Forum GoPal AE 3.x
    Antworten: 6
    Letzter Beitrag: 25.08.2008, 12:13

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •