Ergebnis 1 bis 5 von 5

Thema: Go Pal 3.0

  1. #1
    Neuling Avatar von ingo11
    Registriert seit
    26.10.2008
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard Go Pal 3.0

    :angry Hallo ich habe eine gopal 3.0version mit karten von 2007 habe aber auch karten von 2008 mit der gleichen endung wie die 2007. leider findet er die 2008. karten nicht woran kann das liegen ich muß dazu sagen das ich versucht habe nur die deutschland karte 2008 mit drauf zu machen und den rest erst mal die älteren gelassen habe liegt das daran ?????
    bitte mal um hilfe oder info warum es nicht geht

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Wegweiser Avatar von TeeSteinchen
    Registriert seit
    18.07.2007
    Ort
    Berlin
    Hardware
    P4410
    Software
    PE 3.0
    Skin
    sokobana VARIO-Skin
    Beiträge
    2.630
    Danke
    134
    Erhielt 191 Danke für 147 Beiträge

    Standard

    Herzlich willkommen hier!

    Was hast Du denn für "Karten 2008"? Wo sind sie her?
    Für GoPal 3.x gibt es nur Maps mit Stand Q4/2006 und neuerdings Q4/2007 als Update.

    Karten verschiedener GoPal-Versionen sind nicht kompatibel zueinander.
    Gruß
    TeeSteinchen

  4. #3
    Neuling Avatar von ingo11
    Registriert seit
    26.10.2008
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    hi na ja wenn ich die maus drauf halte zeigt mir die blase weiß nicht genau juni 2007 und bei den anderen halt 2008 beide sind im gleichen format oder spielt das keine rolle

  5. #4
    Wegweiser Avatar von TeeSteinchen
    Registriert seit
    18.07.2007
    Ort
    Berlin
    Hardware
    P4410
    Software
    PE 3.0
    Skin
    sokobana VARIO-Skin
    Beiträge
    2.630
    Danke
    134
    Erhielt 191 Danke für 147 Beiträge

    Standard

    Eigentlich kann ich meine Fragen und Aussagen nur wiederholen.

    Zitat Zitat von TeSte
    Was hast Du denn für "Karten 2008"? Wo sind sie her?
    Für GoPal 3.x gibt es nur Maps mit Stand Q4/2006 und neuerdings Q4/2007 als Update.
    Karten verschiedener GoPal-Versionen sind nicht kompatibel zueinander.
    Gruß
    TeeSteinchen

  6. #5
    Neuling Avatar von ingo11
    Registriert seit
    26.10.2008
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    ok danke

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •