Ergebnis 1 bis 7 von 7
  1. #1
    Neuling Avatar von Stinkesocke
    Registriert seit
    09.10.2008
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard MD 95780 USB Probleme

    Hallo
    habe seid neuerem USB probleme mit meinem MD 95780 kurze beschreibung.

    Navi wird über USB angeschlossen und Aktiv Sync erkennt es nicht, Meldung "Unbekanntes Geräht" im Task erscheint und finde keine USB Treiber bitte um hilfe.

    thx

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Das Nordlicht Der den Weg findet Avatar von brummi1844
    Registriert seit
    26.12.2007
    Ort
    Barnstorf
    Hardware
    X4345 - E3210
    Software
    AE6.0+TMCpro - AE5.0A+TMCpro
    Skin
    aklasse170
    Beiträge
    9.750
    Danke
    573
    Erhielt 793 Danke für 688 Beiträge

    Standard

    Hallo Stinkesocke *willkommen* im Forum
    Hast du die neuste ActivSync V4.5.0? Kannst du dir kostenlos bei MS ziehen.
    Gruß Peter

    vvvvvvvvvvvvvvv Hier klicken zum GoPal-WiKi

    vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvhttp://www.cosgan.de/images/smilie/sportlich/v020.gif

    >>> Der Support findet im Forum statt, nicht im Postfach<<<

    Das Leben meistert man lächelnd, oder überhaupt nicht.(Chinesische Weisheit)

  4. #3
    Der Rote Blitz Super-Moderator Avatar von Ralf25
    Registriert seit
    01.03.2007
    Ort
    Bayern (STA)
    Hardware
    S10+, P4445
    Software
    CoPilot & Sygic, GoPal
    Skin
    Navirunner Black Pearl V2
    Beiträge
    17.537
    Danke
    843
    Erhielt 1.649 Danke für 1.371 Beiträge

    Standard

    @Stinkesocke

    Welches OS hat Dein PC?
    Gruß Ralf


    Hier klicken für Infos zu Hard- & Software, Skinning, Begriffserklärung, Geräteübersicht und Entwicklung / Programmierung

    Bitte keine Support-Anfragen per PN, dafür ist das Forum da!

    Sorry, wenn ich die Anrede vergesse: ich bin nur schreibfaul, aber nicht unhöflich!


  5. #4
    Neuling Avatar von Stinkesocke
    Registriert seit
    09.10.2008
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Hallo
    Ja habe mir das neue Aktiv Sync 4.5 auf den PC habe ich Win XP Pro. SP1

  6. #5
    Das Nordlicht Der den Weg findet Avatar von brummi1844
    Registriert seit
    26.12.2007
    Ort
    Barnstorf
    Hardware
    X4345 - E3210
    Software
    AE6.0+TMCpro - AE5.0A+TMCpro
    Skin
    aklasse170
    Beiträge
    9.750
    Danke
    573
    Erhielt 793 Danke für 688 Beiträge

    Standard

    Ich hatte vor kurzem das Problem, dass mein Speicherstick nicht erkannt wurde. Ich bin darauf hin in die Systemsteuerung, dann Verwaltung, Computerverwaltung und dann auf Datenträgerverwaltung gegangen. Hier war der stick zu sehen. da habe ich mit Rechtsklick auf durchsuchen geklickt und komischerweise tauchte er wieder im Explorer auf.
    Ich weiß auch das dies ein anderes Problem ist, aber unter Datenträgerverwaltung sollte das Gerät erscheinen, da es als Massenspeicher behandelt wird.
    Gruß Peter

    vvvvvvvvvvvvvvv Hier klicken zum GoPal-WiKi

    vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvhttp://www.cosgan.de/images/smilie/sportlich/v020.gif

    >>> Der Support findet im Forum statt, nicht im Postfach<<<

    Das Leben meistert man lächelnd, oder überhaupt nicht.(Chinesische Weisheit)

  7. #6
    Wegweiser Avatar von TeeSteinchen
    Registriert seit
    18.07.2007
    Ort
    Berlin
    Hardware
    P4410
    Software
    PE 3.0
    Skin
    sokobana VARIO-Skin
    Beiträge
    2.630
    Danke
    134
    Erhielt 191 Danke für 147 Beiträge

    Standard

    Zitat Zitat von brummi1844
    ... aber unter Datenträgerverwaltung sollte das Gerät erscheinen, da es als Massenspeicher behandelt wird.
    :nogo

    Nette Idee - stimmt nur leider nicht. War wohl ein Schnellschuss? Probier's doch einfach mal aus.
    Wenn dem so wäre, bräuchte man ja gerade kein ActiveSync.
    Dem Navispeicher wird daher ja auch kein Laufwerksbuchstabe zugeordnet.
    Gruß
    TeeSteinchen

  8. #7
    Das Nordlicht Der den Weg findet Avatar von brummi1844
    Registriert seit
    26.12.2007
    Ort
    Barnstorf
    Hardware
    X4345 - E3210
    Software
    AE6.0+TMCpro - AE5.0A+TMCpro
    Skin
    aklasse170
    Beiträge
    9.750
    Danke
    573
    Erhielt 793 Danke für 688 Beiträge

    Standard

    @ TeSte
    Hast recht!
    @Stinkesocke
    Gehe mal in ActivSinc auf Datei, da auf Verbindungseinstellung und da auf "USB Verbindung zulassen". Anklicken damit ein Häckchen erscheint, dann sollte nach Adam Riese dein Prob gelöst sein.
    Gruß Peter

    vvvvvvvvvvvvvvv Hier klicken zum GoPal-WiKi

    vvvvvvvvvvvvvvvvvvvvvvvvvvvvvvvhttp://www.cosgan.de/images/smilie/sportlich/v020.gif

    >>> Der Support findet im Forum statt, nicht im Postfach<<<

    Das Leben meistert man lächelnd, oder überhaupt nicht.(Chinesische Weisheit)

Ähnliche Themen

  1. MD 95780
    Von AC&amp;DC im Forum GoPal 500 / 510 und 515
    Antworten: 5
    Letzter Beitrag: 31.05.2010, 11:40
  2. MD 95780 kein GPS
    Von uripower im Forum GoPal 500 / 510 und 515
    Antworten: 5
    Letzter Beitrag: 04.10.2009, 21:10
  3. MD 95780
    Von Klabauterman100 im Forum GoPal 500 / 510 und 515
    Antworten: 1
    Letzter Beitrag: 02.06.2009, 12:17
  4. MD 95780 PNA 510T
    Von Komphimik im Forum Alle Fragen zu GoPal 2.x
    Antworten: 5
    Letzter Beitrag: 16.08.2007, 21:30
  5. Medion MD 95780
    Von megserv im Forum GoPal 500 / 510 und 515
    Antworten: 4
    Letzter Beitrag: 09.08.2007, 21:07

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •