Ergebnis 1 bis 4 von 4
  1. #1
    Einsteiger Avatar von tinu
    Registriert seit
    15.09.2008
    Beiträge
    47
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard Nach Reset - Fehlermeldung

    Hallo

    Nach einem Reset auf meinem PNA465 mit GoPal 4.1 und Navirunner V6.4a bekomme ich neuerdings eine Fehlermeldung:

    FATAL ERROR!
    Set ObjectStore 10 1000 KB
    failed. Make a hard reset!

    Nach der Neuinstallation von der SD ist die Fehlermeldung immer noch da. Wie bekomme ich die wieder weg? Was ist wo falsch?

    tinu

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Wegweiser Avatar von TeeSteinchen
    Registriert seit
    18.07.2007
    Ort
    Berlin
    Hardware
    P4410
    Software
    PE 3.0
    Skin
    sokobana VARIO-Skin
    Beiträge
    2.630
    Danke
    134
    Erhielt 191 Danke für 147 Beiträge

    Standard

    Hast Du überhaupt einen HARDRESET gemacht?
    Gruß
    TeeSteinchen

  4. #3
    Einsteiger Avatar von tinu
    Registriert seit
    15.09.2008
    Beiträge
    47
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Ja, hab ich - und jetzt läufts auch wieder ohne Fehlermeldung ;-)
    Gruss,
    Tinu

  5. #4
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Die Speicherscripte waren aktiv.
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

Ähnliche Themen

  1. Fehlermeldung nach Installation TMCPro
    Von schottmueller im Forum Alle Fragen zu GoPal 5.x
    Antworten: 23
    Letzter Beitrag: 04.01.2010, 19:18
  2. Soft Reset
    Von pasubio im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 6
    Letzter Beitrag: 11.11.2008, 11:18
  3. Nach Soft Reset nur noch Roter Bildschirm
    Von Pierre im Forum GoPal 500 / 510 und 515
    Antworten: 1
    Letzter Beitrag: 10.06.2008, 07:49
  4. Einige Einstellungen gehen nach Reset verloren
    Von jupp2000 im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 0
    Letzter Beitrag: 11.04.2008, 15:30
  5. Reset PNA
    Von frank im Forum GoPal 3.x Skinning / Skinvorstellung / Skins
    Antworten: 3
    Letzter Beitrag: 14.07.2007, 15:28

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •