Ergebnis 1 bis 6 von 6
  1. #1
    Neuling Avatar von KaLeu
    Registriert seit
    28.08.2008
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard Problem nach installieren der Sprachsteuerungsdateien

    Erstmal Hallo an alle!
    Bin neu hier und ziemlich ahnungslos.
    Habe mein 470T auf R23 geflasht und von GoPal 2 auf 4.1 hochgerüstet.So weit so gut.Es funktioniert fast alles einwandfrei.Wenn ich mich nun im Navigationsmodus in der Kartenansicht befinde, und dann denn Button Quick Menü unten rechts antippe friert mein gesamtes System ein! Es geht nichts mehr,muss dann HardReset oder Reset Taste betätigen.Hab dieses Problem nur nach der Installation der Sprachsteuerung (TSD + Cyberwolf).Ohne Sprachsteuerung gehts.Was hab ich falsch gemacht?Über einen Lösungsvorschlag wäre ich unendlich dankbar.Vielen Dank schon mal im voraus!

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Hallo KaLeu und Willkommen im Forum

    was passiert wenn du nur die TSD Dateien einfügst also die original PFSpecial.skn auf dem Navi läst?
    Wenn es dann funktioniert, dann past die PFSpecial.skn nicht zu deiner Gopal Version die du von Cyberwolf benutzt.
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  4. #3
    Neuling Avatar von KaLeu
    Registriert seit
    28.08.2008
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Hi,
    dann funktioniert die Spracheingabe nicht.Das heißt ich höre nur ein klicken wenn ich die Fähnchentaste betätige!
    Danke erstmal für die schnelle Antwort wow!!
    PS. Hat es auch noch etwas mit dem Programm koord 465 zutun?!

  5. #4
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Nein Cyberwolf hat in der PFSpecial nur einen Eventaufruf umgelegt das geht auch ohne Koord.
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  6. #5
    Neuling Avatar von KaLeu
    Registriert seit
    28.08.2008
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Hab jetzt Deinen Skin 6.4 probiert,super einwandfrei!!!!!
    Jetzt klappt alles!!
    Bin total begeistert,danke nochmal für Deine Hilfe!!

  7. #6
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    OK auch eine Lösung, hauptsache es funktioniert, danke für die Rückmeldung.
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

Ähnliche Themen

  1. Problem nach flashen
    Von stema1102 im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 6
    Letzter Beitrag: 12.11.2009, 19:18
  2. Problem beim installieren von GoPal v4.5.2.0 auf E3215
    Von Moonlight1320 im Forum GoPal E3115, GoPal E3215 und GoPal 3415
    Antworten: 6
    Letzter Beitrag: 13.04.2009, 07:54
  3. Problem nach UpDate auf PE4.1
    Von krUste im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 2
    Letzter Beitrag: 18.12.2008, 14:59
  4. Karten nach Update auf 4.5 installieren
    Von surfer01 im Forum GoPal AE 4.x
    Antworten: 14
    Letzter Beitrag: 05.10.2008, 16:13
  5. Problem nach Neuinstallation
    Von Carbotec im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 3
    Letzter Beitrag: 23.02.2008, 21:29

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •