Ergebnis 1 bis 3 von 3
  1. #1
    Einsteiger Avatar von DAU0815XXL
    Registriert seit
    29.06.2008
    Beiträge
    10
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard ActiveSync geht nicht

    Hallo,
    ich habe mir heute das ActiveSync 4.5 heruntergeladen, weil ich es auch für das 510 nutzen wollte.
    Beim Testen wurde nur "gepiepst", nicht aber der Speichr ausgelesen.
    Bei meinen 5100 ist ein interner Speicher von 512MB eingebaut.
    Ich konnte nicht einmal auf eine eingesetzte SD-Card zugreifen.
    Was mache ich falsch?
    Vielen Dank im voraus für Eure Hilfe
    Hans

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Einsteiger Avatar von DAU0815XXL
    Registriert seit
    29.06.2008
    Beiträge
    10
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Hat sich erledigt.
    Habe den Fehler selbst gefunden,glaube ich. Ein anderes, neues Kabel hat es gebracht.
    Das alte fliegt nun in die Tonne.
    Gruß
    Hans

  4. #3
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Jepp auch ein USB Kabel kann mal schuld sein.
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

Ähnliche Themen

  1. ActiveSync 4.5 und E4110 wollen nicht
    Von Street-Worker im Forum Active Sync
    Antworten: 12
    Letzter Beitrag: 14.01.2010, 16:33
  2. An/Aus Taste geht nicht
    Von moped im Forum GoPal E3110, GoPal E3210 und GoPal 3410
    Antworten: 0
    Letzter Beitrag: 28.09.2009, 17:00
  3. Geht nicht
    Von vladi.t im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 3
    Letzter Beitrag: 29.10.2008, 09:51
  4. 465T AE2.0 wird von ActiveSync 4.5 nicht erkannt
    Von jo im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 10
    Letzter Beitrag: 17.02.2008, 15:45
  5. 4.0 PE geht nicht auf MD96220
    Von christian73 im Forum GoPal PE 4.x
    Antworten: 2
    Letzter Beitrag: 17.01.2008, 01:04

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •