Ergebnis 1 bis 6 von 6
  1. #1
    Neuling Avatar von Ich50
    Registriert seit
    25.08.2008
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard Welche karten???

    Hallo Leute,

    ich habe eine Frage zum Kartenmaterial... und zwar als erstes welche Karten sind zurzeit Aktuell (Habe Q2/2007)??? Und was ich auch nicht so ganz verstanden habe... ich kann Karten immer nur innerhalb der selben Version verwenden. Heißt das dann karten von 3.x gehen nicht in 4.x und umgekehrt auch nicht, aber auf meine 4.1 PE würden die Karten von 4.5A AE funktionieren?

    Vielen Dank schon einmal für Eure Hilfe...

    Michi

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Aktivist Avatar von rschz
    Registriert seit
    29.05.2008
    Beiträge
    84
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    3er Karten kannst Du nicht auf 4er SW verwenden und umgekehrt, ebenso wenig Karten von 4.1 auf 4.5 SW und umgekehrt.

  4. #3
    Neuling Avatar von Ich50
    Registriert seit
    25.08.2008
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Danke erstmal...

    hhmm... meine 4.0er Karten gehen auf 4.1, aber die Karten von 4.5 gehen nicht auf 4.1??? Des verwirrt mich aber ob AE ME oder PE spielt keine Rolle?

    Und welcher Kartenstand ist dann aktuell für 4.1?

  5. #4
    Der Rote Blitz Super-Moderator Avatar von Ralf25
    Registriert seit
    01.03.2007
    Ort
    Bayern (STA)
    Hardware
    S10+, P4445
    Software
    CoPilot & Sygic, GoPal
    Skin
    Navirunner Black Pearl V2
    Beiträge
    17.537
    Danke
    843
    Erhielt 1.649 Danke für 1.371 Beiträge

    Standard

    Kartenstand:
    V4.5 -> Q4/2007
    V4.1 -> Q2/2007
    V3.x -> Q4/2006, update auf Q4/2007
    V2.x -> Q2/2006, update auf Q2/2007
    Gruß Ralf


    Hier klicken für Infos zu Hard- & Software, Skinning, Begriffserklärung, Geräteübersicht und Entwicklung / Programmierung

    Bitte keine Support-Anfragen per PN, dafür ist das Forum da!

    Sorry, wenn ich die Anrede vergesse: ich bin nur schreibfaul, aber nicht unhöflich!


  6. #5
    Neuling Avatar von Ich50
    Registriert seit
    25.08.2008
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    OK, vielen Dank

    Rentiert es sich für den Sprung von Q2 nach Q4 2007 auf 4.5 AE von 4.1 PE umzusteigen?

    Michi

  7. #6
    Der Rote Blitz Super-Moderator Avatar von Ralf25
    Registriert seit
    01.03.2007
    Ort
    Bayern (STA)
    Hardware
    S10+, P4445
    Software
    CoPilot & Sygic, GoPal
    Skin
    Navirunner Black Pearl V2
    Beiträge
    17.537
    Danke
    843
    Erhielt 1.649 Danke für 1.371 Beiträge

    Standard

    Nee!
    Gruß Ralf


    Hier klicken für Infos zu Hard- & Software, Skinning, Begriffserklärung, Geräteübersicht und Entwicklung / Programmierung

    Bitte keine Support-Anfragen per PN, dafür ist das Forum da!

    Sorry, wenn ich die Anrede vergesse: ich bin nur schreibfaul, aber nicht unhöflich!


Ähnliche Themen

  1. Welche Karten? PE 4.1.5A oder AE 4.5?
    Von Guybrush Threepwood im Forum Alle Fragen zu GoPal 4.3 - 4.7
    Antworten: 16
    Letzter Beitrag: 04.09.2008, 14:55
  2. GoPal 4425, welche Karten sind kompatibel?
    Von bloodyking im Forum GoPal P4420 / E4125 / P4225 und P4425
    Antworten: 11
    Letzter Beitrag: 03.07.2008, 08:49
  3. Welche Version?
    Von wageral im Forum Generelles zu GoPal 4.0 und 4.1
    Antworten: 7
    Letzter Beitrag: 06.04.2008, 17:46
  4. Welche SD-Karten funktionieren
    Von Bastler5 im Forum Generelles zur (GoPal-) Hardware
    Antworten: 1
    Letzter Beitrag: 02.02.2008, 12:09
  5. Welche Nav-Sofware...
    Von christian73 im Forum GoPal E3110, GoPal E3210 und GoPal 3410
    Antworten: 0
    Letzter Beitrag: 26.01.2008, 12:23

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •