Ergebnis 1 bis 2 von 2
  1. #1
    Neuling Avatar von wemsen_werner
    Registriert seit
    15.08.2008
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard Navirunner V1 inst. nun startet die Navisoftware nicht mehr

    Hallo zusammen,

    ich habe auf meinem Gopal 4430 den Skin Navirunner V1 installiert (nach Installationsanleitung) hat alles ohne Fehlermeldung geklappt nun funktioniert die Navigationssoftware nicht mehr.
    Der Rest wie Phone book oder Explorer funktioniert.

    Kann mir jemand sagen woran das liegen kann?
    Oder wie kann ich den ursprünglichen zustand des Navi`s wieder herstellen?

    Vielen Dank schon mal im voraus

    wemsen werner :smt009

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Neuling Avatar von wemsen_werner
    Registriert seit
    15.08.2008
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard Problem gelöst!!!

    Wer lesen kann ist klar im vorteil!!!

    Ich habe vergessen im Skin Builder überall etwas anzuklicken.

    Nun funktioniert es.

Ähnliche Themen

  1. PNA 510T - Navigation startet nicht mehr
    Von rivasol im Forum GoPal 500 / 510 und 515
    Antworten: 11
    Letzter Beitrag: 03.06.2010, 14:49
  2. Navi startet nicht mehr
    Von rotopp im Forum GoPal 5.x Skinning / Skinvorstellung / Anpassungsfragen
    Antworten: 17
    Letzter Beitrag: 20.03.2010, 23:13
  3. PNA 470 (4410) startet nicht mehr
    Von derculla im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 3
    Letzter Beitrag: 15.05.2009, 22:46
  4. P4425 startet nicht mehr
    Von gopal-navigator_45 im Forum GoPal P4420 / E4125 / P4225 und P4425
    Antworten: 14
    Letzter Beitrag: 30.01.2009, 21:37
  5. Navisoftware startet nicht mehr
    Von BassHunter im Forum GoPal 500 / 510 und 515
    Antworten: 5
    Letzter Beitrag: 26.12.2007, 23:09

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •