Ergebnis 1 bis 2 von 2
  1. #1
    Neuling Avatar von Bujebuk
    Registriert seit
    03.08.2008
    Beiträge
    6
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard GoPal 4.1 Karten unter GoPal 4.5 nutzen????

    Hallöle...

    Wie ihr oben ja schion seht, ist das möglich. Brauch nämlich die IatlienKarte, hab allerdings keine 4.5 Karte nur die 4.1

    Gibt es da eine Möglichkeit?

    Anonsten andere Frage?

    Kann man die Navisoftware downgraden? Also den Rest drauf lassen und nur die reine NAVISoftware wieder auf 4.1 machen???

    DAAAANNNKKKKEEEEEE :smt006

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Nein die Karten sind nicht kompatibel.
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

Ähnliche Themen

  1. ContactViewer aus GoPal3.0 unter GoPal5.0 nutzen
    Von quotsi im Forum Alle Fragen zu GoPal 5.x
    Antworten: 20
    Letzter Beitrag: 27.04.2010, 18:36
  2. Karten aktualisieren unter MS Vista
    Von BlueIce_de im Forum GoPal E444x / E443x / E423x / E424x
    Antworten: 8
    Letzter Beitrag: 22.12.2009, 22:05
  3. Asc Pois unter Gopal 5
    Von megatracer im Forum Alle Fragen zu GoPal 5.x
    Antworten: 2
    Letzter Beitrag: 23.11.2009, 18:12
  4. GoPal 3.x installieren, aber altes Kartenmaterial nutzen?
    Von samson1976 im Forum GoPal 500 / 510 und 515
    Antworten: 15
    Letzter Beitrag: 23.11.2008, 18:41
  5. Gopal unter Linux
    Von meiner im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 1
    Letzter Beitrag: 17.03.2008, 23:14

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •