Ergebnis 1 bis 5 von 5
  1. #1
    Einsteiger Avatar von audipl100
    Registriert seit
    15.03.2008
    Ort
    Wilhelmshaven
    Hardware
    MD 4410
    Software
    6,0
    Beiträge
    11
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard GoPal 4.5 A auf PNA470

    Hallo zusammen,
    ich habe meinem Navi PNA470 das neue GoPal 4.5 verpasst.Anschließend habe ich Navirunner_Skin_V1 installiert.Läuft alles außer Navigation.Wenn ich Navigation starte kommt das Startbild und nach ein paar Sekunden geht das Bild wieder zurück ins Menü.
    Was habe ich falsch gemacht????
    Ich hoffe mir kann jemand helfen!!!

    Vielen Dank schon mal
    Peter

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Ort
    Werbewelt
    Beiträge
    Viele
     

  3. #2
    Geübter Anwender Avatar von lapis
    Registriert seit
    21.03.2008
    Beiträge
    119
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hoi,
    Wenn du den den Navirunner Skin V1 drauf hast, dann lies die Postings
    darüber aufmerksm durch, dein problem wird darin beschrieben.

    gruß lapis

  4. #3
    Einsteiger Avatar von audipl100
    Registriert seit
    15.03.2008
    Ort
    Wilhelmshaven
    Hardware
    MD 4410
    Software
    6,0
    Beiträge
    11
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Hallo lapis,
    vielen Dank für die Info.Hat alles geklappt.Navigation läuft wieder.
    Den Tip hatte ich schon mal gelesen,aber es gibt ja soviel Postings,habe es einfach übersehen.Vielen Dank nochmal und einen schönen Abend.

    Gruß audipl100 :smt045

  5. #4
    Geübter Anwender Avatar von lapis
    Registriert seit
    21.03.2008
    Beiträge
    119
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Freut mich dass auch ich mal helfen konnte )

  6. #5
    Einsteiger Avatar von audipl100
    Registriert seit
    15.03.2008
    Ort
    Wilhelmshaven
    Hardware
    MD 4410
    Software
    6,0
    Beiträge
    11
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    So macht daß ja auch Spaß!!!!!! *wave*

Ähnliche Themen

  1. Suche Flashuptdate für Gopal P4210 PNA470
    Von Scambi im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 8
    Letzter Beitrag: 20.05.2010, 21:28
  2. PNA470 mit Gopal 5 A und neuen SKIN
    Von allitroe im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 13
    Letzter Beitrag: 08.12.2009, 20:15
  3. PNA470 - R23 absolut notwendig für Gopal 4.5AE?
    Von Navi!2009 im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 4
    Letzter Beitrag: 08.11.2009, 20:38
  4. Navigation JVC KV-PX 70 / Medion PNA470 GoPal
    Von Cayman im Forum Flohmarkt
    Antworten: 0
    Letzter Beitrag: 12.05.2008, 18:56
  5. Navirunner Skin GoPal 3.0 PE für PNA470
    Von Navirunner im Forum GoPal 3.x Skinning / Skinvorstellung / Skins
    Antworten: 33
    Letzter Beitrag: 15.07.2007, 13:37

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •