Ergebnis 1 bis 6 von 6
  1. #1
    Aktivist Avatar von bungy1000
    Registriert seit
    05.03.2008
    Ort
    Salzburg
    Beiträge
    60
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard Navigation ruckelt

    hallo, habe auf meinem 4425 nun die ae 4.5 version, nun musste ich feststellen, das das navi noch langsamer geworden ist wie es eh schon war.
    es zuckelt hinterher und braucht viel zu lange bis es da ist wo ich gerade bin?
    woran kann das liegen?
    ist das 4425 zu lahm?
    bitte um infos

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Ort
    Werbewelt
    Beiträge
    Viele
     

  3. #2
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Hast du alles neu aufgesetzt? Format Flash SD Karte formatiert usw.
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  4. #3
    Aktivist Avatar von bungy1000
    Registriert seit
    05.03.2008
    Ort
    Salzburg
    Beiträge
    60
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    hallo, ja natürlich die normale prozedur.
    was könnte das prob sein?

  5. #4
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Mh es sollte eignetlich ohne Probleme gehen, funktioniert bei einem Bekannt auf jedenfall auf seinem 4425.
    Hast du auch einen Hardreset gemacht?
    Kopiere mal ein Land in den internen Speicher und teste ob es dann besser ist ohne SD Karte.
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  6. #5
    Aktivist Avatar von bungy1000
    Registriert seit
    05.03.2008
    Ort
    Salzburg
    Beiträge
    60
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    hallo, also habe noch mal neu aufgesetzt, aber keine besserung.
    ist event die cpu vom 4425 zu schwach? ram? gibt es irgenteine einstellung die die 4.5 ruckelfrei zum laufen bringt?


    gruß

  7. #6
    Aktivist Avatar von bungy1000
    Registriert seit
    05.03.2008
    Ort
    Salzburg
    Beiträge
    60
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    mich kotzt es an, die 4.5 er läuft nur ruckelnd auf meinem 4425, was mache ich falsch?
    er kommt mit der grafik nicht hinterher.
    ich habe alles auf die sd karte kopiert wie beim 4.1er?
    habe ich bei der instal. was falsch gemacht?
    fahre nun wieder mit der 4.1, bitte um hilfe

Ähnliche Themen

  1. Motorrad navigation
    Von Tina im Forum GoPal E444x / E443x / E423x / E424x
    Antworten: 7
    Letzter Beitrag: 10.05.2010, 10:58
  2. Ungenaue Navigation
    Von Kai im Forum GoPal P4420 / E4125 / P4225 und P4425
    Antworten: 11
    Letzter Beitrag: 17.02.2009, 17:30
  3. Navigation bricht ab
    Von emilius im Forum GoPal E444x / E443x / E423x / E424x
    Antworten: 5
    Letzter Beitrag: 06.11.2008, 23:25
  4. Navigation
    Von Aribert im Forum Generelles zu GoPal 4.0 und 4.1
    Antworten: 5
    Letzter Beitrag: 03.09.2008, 21:23
  5. Motorradfreundliche Navigation
    Von labatuga im Forum Portalnews
    Antworten: 8
    Letzter Beitrag: 05.04.2007, 21:07

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •