Ergebnis 1 bis 4 von 4
  1. #1
    Neuling Avatar von HolgiHSK
    Registriert seit
    20.07.2008
    Beiträge
    9
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard GPSTacho und Navirunner V1

    Hallo,

    habe den Navirunnerskin V1 installiert und den GPSTacho.

    Der GPSTacho lässt sich starten, eine Geschwindigkeit wird aber nicht angezeigt. Ebenso kann ich die Anwendung auch nicht beenden, ohne das gerät neu zu starten.

    Hat jemand eine Idee wo der Fehler liegt?

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Jepp und die Suche oben wird die Lösung bringen.
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  4. #3
    Neuling Avatar von HolgiHSK
    Registriert seit
    20.07.2008
    Beiträge
    9
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Danke für den hinweis...
    Habe die Lösung gefunden.

    In der Zukunft werde ich gleich mal die Suche nutzen...

  5. #4
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    :top
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •