Ergebnis 1 bis 5 von 5
  1. #1
    Neuling Avatar von Strupp
    Registriert seit
    23.07.2008
    Beiträge
    4
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard Lautsprecher verzerrt, knarrzt bei Anschluß an KFZ Lader

    Problem siehe oben:
    Sobald ich das Kabel raus ziehe alles weg!
    Weiß jemand Rat?

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Erleuchtet Avatar von GoPalFreak
    Registriert seit
    07.02.2007
    Ort
    Ruhrpott
    Hardware
    S3857, P4440 und diverse andere
    Software
    GoPal 1-6
    Beiträge
    1.904
    Danke
    3
    Erhielt 20 Danke für 17 Beiträge

    Standard

    Raus aus dem Navi der aus dem Auto?
    Mal ein anderes Fahrzeig nur mal so zum Testen angeschlossen?
    kommt das nur wenn Strom über den CarCharger kommt oder auch sonst?
    Euer GoPal-Freak

    Hier geht es zum GoPal-WiKi

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon ) ********

  4. #3
    Neuling Avatar von Strupp
    Registriert seit
    23.07.2008
    Beiträge
    4
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Heute nochmal probiert, nix!
    Hab mal ein neues Kabel bestellt. Keine Ahnung woran es sonst liegen könnte...
    Ist nur im Auto und nur wenn an Strom angeschlossen. Aber wie gesagt heute nicht

  5. #4
    Neuling Avatar von sunny-43
    Registriert seit
    07.04.2008
    Beiträge
    4
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Habe bei meinem E3415 dasselbe Problem, allerdings nur bei Fremdfabrikaten des USB-Ladekabels...
    Beim Originallader knarzt es nicht.
    Warum weiß ich allerdings noch nicht.

  6. #5
    Einsteiger Avatar von th-nero
    Registriert seit
    06.06.2008
    Beiträge
    19
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    hi

    Hatte auch störgeräusche wenn ich das Navi über Cinch ans Radio und am Ladegerät hatte.
    habe dann von Conrad nen Cinch-Entstörfilter GL-205 mit eingebaut weg waren die geräusche.


    -->>> hier der Link zu Conrad <<<--

    th-nero

Ähnliche Themen

  1. Bluetooth, Lautsprecher(?) pfeift
    Von dg3obu im Forum GoPal E5x55 / P5x3x / P5x5x / P5x6x
    Antworten: 6
    Letzter Beitrag: 09.08.2010, 17:16
  2. Ausgabe der Navi-Ansagen über KFZ-Lautsprecher
    Von seikon im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 10
    Letzter Beitrag: 28.10.2009, 09:50
  3. Eigenbau eines USB-Ladekabels zum Anschluß eines Akkupacks
    Von Navirunner im Forum Fragen zum GoPal WiKi
    Antworten: 1
    Letzter Beitrag: 27.03.2008, 22:04

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •