Ergebnis 1 bis 4 von 4
  1. #1
    Neuling Avatar von Arktur
    Registriert seit
    09.06.2008
    Ort
    Brandenburg
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard keine Sprachausgabe

    Hallo,

    habe mir ein PNA P4410 mit Gopal 3.0 gekauft und in Betrieb genommen.
    Nach längerem Probieren gab es auch eine Soundausgabe.
    Anschließend habe ich das Bios auf R23 gebracht und Gopal 4.1 mit Skin 6.4 installiert.
    Läuft - aber leider keine Sprachausgabe!
    Der Lautsprecher ist eingeschaltet.
    Schon beim Neustart fehlt beim Einblenden des roten Bildschirms (Gopal)
    der Gong.

    Für jeden Tipp bin ich dankbar.

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Ort
    Werbewelt
    Beiträge
    Viele
     

  3. #2
    Neuling Avatar von Arktur
    Registriert seit
    09.06.2008
    Ort
    Brandenburg
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Hallo,

    konnte mein Problem lösen. :smt048
    Die mitgelieferte SD-Karte mit 1GB musste gegen eine größere getauscht werden und hier war auch die Ursache.
    Die neue Karte hatte ein RAW-Format (typisch für Digitalkameras). Der PNA akzeptierte auch dieses Format - nur sind offenbar die Lesezugriffe zu langsam.
    Die Formatierung mittels SDFormatter auf Fat 16 und ein Neuaufsetzen auf den PDA brachte endlich Erfolg.

    mfg khb (Arktur)

  4. #3
    Erleuchtet Avatar von GoPalFreak
    Registriert seit
    07.02.2007
    Ort
    Ruhrpott
    Hardware
    S3857, P4440 und diverse andere
    Software
    GoPal 1-6
    Beiträge
    1.904
    Danke
    3
    Erhielt 20 Danke für 17 Beiträge

    Standard

    Danke für die Info!
    Euer GoPal-Freak

    Hier geht es zum GoPal-WiKi

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon ) ********

  5. #4
    Der Rote Blitz Super-Moderator Avatar von Ralf25
    Registriert seit
    01.03.2007
    Ort
    Bayern (STA)
    Hardware
    S10+, P4445
    Software
    CoPilot & Sygic, GoPal
    Skin
    Navirunner Black Pearl V2
    Beiträge
    17.537
    Danke
    843
    Erhielt 1.649 Danke für 1.371 Beiträge

    Standard

    Danke, hab ich auch noch nicht gewußt! :top
    Gruß Ralf


    Hier klicken für Infos zu Hard- & Software, Skinning, Begriffserklärung, Geräteübersicht und Entwicklung / Programmierung

    Bitte keine Support-Anfragen per PN, dafür ist das Forum da!

    Sorry, wenn ich die Anrede vergesse: ich bin nur schreibfaul, aber nicht unhöflich!


Ähnliche Themen

  1. P4425 Keine Sprachausgabe
    Von StevenBP im Forum GoPal P4420 / E4125 / P4225 und P4425
    Antworten: 11
    Letzter Beitrag: 07.01.2010, 17:15
  2. Keine Sprachausgabe im Fußgängermodus?
    Von szaabe im Forum Alle Fragen zu GoPal 5.x
    Antworten: 5
    Letzter Beitrag: 11.10.2009, 20:52
  3. keine sprachausgabe beim v 4.5AE nach dem flashen
    Von oschka1976 im Forum GoPal 500 / 510 und 515
    Antworten: 17
    Letzter Beitrag: 03.06.2009, 20:03
  4. keine Sprachausgabe mehr Gopal 4410
    Von Fotoklaus im Forum GoPal ME 4.x
    Antworten: 3
    Letzter Beitrag: 14.02.2009, 21:16
  5. Sprachschwierigkeiten unter 6.3 ?! Keine Sprachausgabe
    Von jackdoe im Forum GoPal 4.0/4.1 Skinning / Skinvorstellung / Skins
    Antworten: 1
    Letzter Beitrag: 29.04.2008, 11:32

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •