Ergebnis 1 bis 4 von 4
  1. #1
    Neuling Avatar von 14dave88
    Registriert seit
    22.05.2008
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard Welcher Poi Warner für Gopal 4.1

    Hallo zusammen,

    Habe den Poi-Warner 3 installiert. Dieser funktioniert aber nicht.
    Auf dem Gerät ( Medion E 3210 ) ist Gopal 4.1 mit Navirunner 1.3 installiert.
    Brauche ich einen anderen Warner ?
    Ich habe schon alles durchsucht (glaube ich),aber nichts gefunden.
    Ich hoffe ihr könnt mir helfen.

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Der Rote Blitz Super-Moderator Avatar von Ralf25
    Registriert seit
    01.03.2007
    Ort
    Bayern (STA)
    Hardware
    S10+, P4445
    Software
    CoPilot & Sygic, GoPal
    Skin
    Navirunner Black Pearl V2
    Beiträge
    17.537
    Danke
    840
    Erhielt 1.645 Danke für 1.369 Beiträge

    Standard Re: Welcher Poi Warner für Gopal 4.1

    Zitat Zitat von 14dave88
    Habe den Poi-Warner 3 installiert. Dieser funktioniert aber nicht.
    Auf dem Gerät ( Medion E 3210 ) ist Gopal 4.1 mit Navirunner 1.3 installiert.
    Brauche ich einen anderen Warner ?
    Ich habe schon alles durchsucht (glaube ich),aber nichts gefunden.
    Was hattest Du versucht? :smt017 Hier ist's doch selbsterklärend dargestellt: http://www.navigating.de/cms/index.php?id=15
    Gruß Ralf


    Hier klicken für Infos zu Hard- & Software, Skinning, Begriffserklärung, Geräteübersicht und Entwicklung / Programmierung

    Bitte keine Support-Anfragen per PN, dafür ist das Forum da!

    Sorry, wenn ich die Anrede vergesse: ich bin nur schreibfaul, aber nicht unhöflich!


  4. #3
    Neuling Avatar von 14dave88
    Registriert seit
    22.05.2008
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Ja, unter Gopal PE 3 hat es auch geklappt aber mit 4.1 installiert er sich und dann passiert nichts. Wenn ich im Explorer die EXE Datei auf rufe kommt die Fehlermeldung das einige Teile fehlen. Oder ist es doch der Falsche Warner.

  5. #4
    Der Rote Blitz Super-Moderator Avatar von Ralf25
    Registriert seit
    01.03.2007
    Ort
    Bayern (STA)
    Hardware
    S10+, P4445
    Software
    CoPilot & Sygic, GoPal
    Skin
    Navirunner Black Pearl V2
    Beiträge
    17.537
    Danke
    840
    Erhielt 1.645 Danke für 1.369 Beiträge

    Standard

    Manno, wenn dort auf der Seite der PW für GoPal einmal für V2/V3 und zum anderen für V4 zum Download angeboten wird, ist es doch wohl nahelliegend, daß es sich jeweils um eine andere Version handeln muß, oder? :smt022
    Ein Grund: die POI-Overlay-Integration im 2D- und 3D-Modus.

    Irgendwie werde ich das Gefühl nicht los, daß Du dort überhaupt nicht registriert bist! Sorry, wenn ich danebenliegen sollte!
    Gruß Ralf


    Hier klicken für Infos zu Hard- & Software, Skinning, Begriffserklärung, Geräteübersicht und Entwicklung / Programmierung

    Bitte keine Support-Anfragen per PN, dafür ist das Forum da!

    Sorry, wenn ich die Anrede vergesse: ich bin nur schreibfaul, aber nicht unhöflich!


Ähnliche Themen

  1. Umfrage welcher Editor
    Von Navirunner im Forum Fragen zum GoPal WiKi
    Antworten: 31
    Letzter Beitrag: 11.09.2011, 13:44
  2. Windhund-Skin für GoPal 5 - welcher ist ähnlich?
    Von Frame im Forum GoPal 5.x Skinning / Skinvorstellung / Anpassungsfragen
    Antworten: 3
    Letzter Beitrag: 20.04.2010, 07:27
  3. Welcher Skin für GoPal ME 4.5
    Von gmichele im Forum Alle Fragen zu GoPal 4.3 - 4.7
    Antworten: 3
    Letzter Beitrag: 03.12.2008, 21:18
  4. Welcher Ordner?
    Von Wolf333 im Forum Generelles zu GoPal 4.0 und 4.1
    Antworten: 5
    Letzter Beitrag: 03.10.2008, 17:44
  5. Welcher Skin für Medion GoPal E3115?
    Von tron im Forum GoPal 3.x Skinning / Skinvorstellung / Skins
    Antworten: 6
    Letzter Beitrag: 10.08.2007, 15:00

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •