Ergebnis 1 bis 7 von 7
  1. #1
    Neuling Avatar von dvdmaster
    Registriert seit
    15.05.2008
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard PNA 500T Fehlermeldung

    Moin moin
    Habe folgendes Problem mit meinem Navi.
    Original Zustand
    MN5.1

    Sobald ich den Navi Button betätige kommt eine Fehlermeldung:

    Application mnavdce.exe has performed an illegal operation and will be shut down.....

    Programm: mnavdce.exe
    Exception: 0xC0000005
    Address: 000A4768

    Auch eine Neuinstallation hilft nicht.

    Wer kann mir helfen??

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Einsteiger Avatar von w124driver
    Registriert seit
    19.11.2007
    Beiträge
    40
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    wie führst du denn die Neuinstallation durch ???

  4. #3
    Erleuchtet Avatar von GoPalFreak
    Registriert seit
    07.02.2007
    Ort
    Ruhrpott
    Hardware
    S3857, P4440 und diverse andere
    Software
    GoPal 1-6
    Beiträge
    1.904
    Danke
    3
    Erhielt 20 Danke für 17 Beiträge

    Standard

    Hi dvdmaster,

    neben der Neuinstallation - lösche doch mal alles aus MFD - manchmal gibt es da "Reste"..
    Euer GoPal-Freak

    Hier geht es zum GoPal-WiKi

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon ) ********

  5. #4
    Neuling Avatar von dvdmaster
    Registriert seit
    15.05.2008
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Ich bin Neuling.
    Wie lösche ich den den MFD???

    Neuinstallation ist wohl der falsche Ausdruck gewesen. Habe die SD Card formatiert und alle Datein neu aufgespielt.

  6. #5
    Erleuchtet Avatar von GoPalFreak
    Registriert seit
    07.02.2007
    Ort
    Ruhrpott
    Hardware
    S3857, P4440 und diverse andere
    Software
    GoPal 1-6
    Beiträge
    1.904
    Danke
    3
    Erhielt 20 Danke für 17 Beiträge

    Standard

    Öhm am einfachsen per Active Sync anschliessen und in den Ordner gehen und da dann "aufräumen" - ggf. aber vorher einmal auf den PC kopieren...
    Euer GoPal-Freak

    Hier geht es zum GoPal-WiKi

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon ) ********

  7. #6
    Neuling Avatar von dvdmaster
    Registriert seit
    15.05.2008
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Jo das hat funktioniert! Navi läuft wieder einwandfrei.

    Nur das die Karte viel zu alt ist!! Na ja vileicht traue ich mich mal am einem Update.

    Vielen Dank


  8. #7
    Erleuchtet Avatar von GoPalFreak
    Registriert seit
    07.02.2007
    Ort
    Ruhrpott
    Hardware
    S3857, P4440 und diverse andere
    Software
    GoPal 1-6
    Beiträge
    1.904
    Danke
    3
    Erhielt 20 Danke für 17 Beiträge

    Standard

    Kein Problem - Glückwunsch!

    *geschlossen*
    Euer GoPal-Freak

    Hier geht es zum GoPal-WiKi

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon ) ********

Ähnliche Themen

  1. Fehlermeldung bei P 5430
    Von huberan im Forum GoPal E5x55 / P5x3x / P5x5x / P5x6x
    Antworten: 15
    Letzter Beitrag: 15.05.2011, 10:41
  2. Skin-Fehlermeldung
    Von Oemes im Forum GoPal 4.3 - 4.7 Skinning / Skinvorstellung / Anpassungsfragen
    Antworten: 5
    Letzter Beitrag: 01.08.2009, 21:20
  3. PNA 465 T - Fehlermeldung
    Von ododo im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 6
    Letzter Beitrag: 06.04.2009, 13:26
  4. WinRaR Fehlermeldung
    Von manix69 im Forum GoPal P4420 / E4125 / P4225 und P4425
    Antworten: 6
    Letzter Beitrag: 29.01.2009, 23:33
  5. Fehlermeldung bei TCPMP
    Von ralf45_nrw im Forum GoPal ME 3.x
    Antworten: 3
    Letzter Beitrag: 24.11.2007, 20:31

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •