Ergebnis 1 bis 4 von 4
  1. #1
    Einsteiger Avatar von Checknix
    Registriert seit
    16.04.2008
    Beiträge
    40
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard nach Flashrom Update spinnt Assistent!

    Moin

    Gerade gelesen das es ein Flash-Rom-Update gibt und natürlich sofort installiert.

    Gerätesoftware hat sich danach wieder normal installiert .. alles passt.

    Jetzt erkennt mir der Assistent über USB aber die aktuelle Version nicht mehr.

    Heisst .. ich kann nich updaten auf 4.1 was wiederrum heisst das ich den navirunner in der neuesten Version nicht nutzen kann.

    Was kann ich tun?!

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Geübter Anwender Avatar von client
    Registriert seit
    04.04.2008
    Ort
    Wolfsburg
    Beiträge
    128
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hmmm, habe ich gerade mal getestet und bei mir läuft alles normal.

    Was hast du denn genau gemacht?
    Du schreibst er hat es installiert, wieso denn nicht gleich die 4.1?


    Gruß Client

  4. #3
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Hallo Checknix

    eventuell einmal den Assi deinstallieren und dann wieder neu installieren.

    Gruß Navirunner
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  5. #4
    Einsteiger Avatar von Checknix
    Registriert seit
    16.04.2008
    Beiträge
    40
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    hab ich

    ich hab festgestellt das er wohl tatsächlich shon 4.1 installiert hat.. wusst nich genau wo ich das nachschauen kann ..

    auf alle Fälle konnt ich den navirunner 6.3 installieren und er funktioniert auch super.

    Dann besteht nur noch das Problem das der Assi meine Naviversion nich erkennt... hm!

Ähnliche Themen

  1. FlashRom Update
    Von flyingbull im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 6
    Letzter Beitrag: 19.02.2010, 11:16
  2. Keine Speicherkarte nach FlashRom PNA465T
    Von andreas131271 im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 3
    Letzter Beitrag: 23.09.2009, 22:47
  3. Nach FlashRom Probleme P4225....HILFE
    Von dadejl im Forum GoPal P4420 / E4125 / P4225 und P4425
    Antworten: 2
    Letzter Beitrag: 24.05.2008, 13:07
  4. PNA465 Problem nach Flashrom upgrade
    Von ChrisS2 im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 3
    Letzter Beitrag: 22.03.2008, 22:23
  5. Kein GPS-Empfang nach FlashRom update R23
    Von Drizzle im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 3
    Letzter Beitrag: 11.11.2007, 22:29

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •