Ergebnis 1 bis 8 von 8
  1. #1
    Neuling Avatar von Sonnenaufgang
    Registriert seit
    05.02.2008
    Beiträge
    6
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard Skin 6.3 Sprachbutton funktioniert nicht

    Hallo,

    bei meinem Medion GoPal PNA 470 mit dem Skin 6.3 funktioniert der Sprachbutton nicht. Auch ist die Fähntaste ohne Funktion.

    Kann mir jemand helfen?

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Hallo Sonnenaufgang

    hast du eine PE Version? Wenn ja dann kopiere die TSD Dateien in den MapRegions Ordner.

    Gruß Navirunner
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  4. #3
    Neuling Avatar von Sonnenaufgang
    Registriert seit
    05.02.2008
    Beiträge
    6
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Hallo Navirunner,

    ja ich habe die PE-Version und die TSD Dateien fehlten tatsächlich. Jetzt funktioniert es wieder. Vielen Dank für Deine Hilfe.

    Gruß
    Sonnenaufgang

  5. #4
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    :top
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  6. #5
    Einsteiger Avatar von freddy23
    Registriert seit
    25.07.2007
    Beiträge
    14
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    sind mit den tsd-dateien diese "zone001.tsd" usw. aus dem "GermanyTSD" Verzeichnis gemeint? Bei mir funz das nämlich auch nicht. :-(

  7. #6
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Ja aber du must den ganzen Ordner Germany TSD in den MapRegions Ordner kopieren und nicht nur den Inhalt.

    Gruß Navirunner
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  8. #7
    Einsteiger Avatar von freddy23
    Registriert seit
    25.07.2007
    Beiträge
    14
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    hm... bei klick auf den sprachbutton in der navigation sagt er mit "für die gewählte sprache ist keine spracheingabe möglich"

    liegt das auch an den tsd-dateien? wo genau in welchem verzeichnis müssen die liegen?

  9. #8
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Hallo freddy23

    "für die gewählte sprache ist keine spracheingabe möglich"
    Welche Sprache hast du den eingestellt?

    Gruß Navirunner
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

Ähnliche Themen

  1. Pearl Skin V3 mit aktueller 5.0 AE funktioniert nicht
    Von waffel02 im Forum GoPal 5.x Skinning / Skinvorstellung / Anpassungsfragen
    Antworten: 2
    Letzter Beitrag: 29.03.2010, 07:46
  2. Neue Skin funktioniert nicht
    Von Geri154 im Forum GoPal P4440 / P4445
    Antworten: 24
    Letzter Beitrag: 08.02.2010, 21:50
  3. Navirunner-Skin 4.6 funktioniert nicht.
    Von willi67 im Forum GoPal 4.3 - 4.7 Skinning / Skinvorstellung / Anpassungsfragen
    Antworten: 6
    Letzter Beitrag: 03.05.2009, 21:00
  4. PoiWarner an/aus funktioniert nicht...
    Von Mt1626 im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 8
    Letzter Beitrag: 09.09.2008, 11:01
  5. Skin funktioniert nicht
    Von vandanzband im Forum GoPal 4.0/4.1 Skinning / Skinvorstellung / Skins
    Antworten: 4
    Letzter Beitrag: 05.07.2008, 22:47

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •