Ergebnis 1 bis 2 von 2
  1. #1
    Einsteiger Avatar von jackdoe
    Registriert seit
    18.04.2008
    Ort
    84169 - Altfraunhofen
    Beiträge
    11
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard Sprachschwierigkeiten unter 6.3 ?! Keine Sprachausgabe

    Habe öfter mal das Problem, dass dem 4425 (4.1; Skin 6.3) die Stimme versagt. Nach einem Reset ist das Problem vorerst behoben, ist allerding nervig immer wieder zurückzusetzen. :smt021
    Jemand ne Idee???? :smt017

    Gruß

    Jackdoe

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Ort
    Werbewelt
    Beiträge
    Viele
     

  3. #2
    Einsteiger Avatar von jackdoe
    Registriert seit
    18.04.2008
    Ort
    84169 - Altfraunhofen
    Beiträge
    11
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Das kann doch nicht sein, dass ich der einzige mit diesem Problem bin ?

    :smt010

Ähnliche Themen

  1. P4425 Keine Sprachausgabe
    Von StevenBP im Forum GoPal P4420 / E4125 / P4225 und P4425
    Antworten: 11
    Letzter Beitrag: 07.01.2010, 17:15
  2. Keine Sprachausgabe im Fußgängermodus?
    Von szaabe im Forum Alle Fragen zu GoPal 5.x
    Antworten: 5
    Letzter Beitrag: 11.10.2009, 20:52
  3. keine sprachausgabe beim v 4.5AE nach dem flashen
    Von oschka1976 im Forum GoPal 500 / 510 und 515
    Antworten: 17
    Letzter Beitrag: 03.06.2009, 20:03
  4. keine Sprachausgabe mehr Gopal 4410
    Von Fotoklaus im Forum GoPal ME 4.x
    Antworten: 3
    Letzter Beitrag: 14.02.2009, 21:16
  5. keine Sprachausgabe
    Von Arktur im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 3
    Letzter Beitrag: 11.06.2008, 08:32

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •