Ergebnis 1 bis 3 von 3
  1. #1
    Einsteiger Avatar von Cornelia
    Registriert seit
    19.04.2008
    Ort
    Tiefenbronn
    Beiträge
    12
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard Error:0 bei v4.0.0.0 R4828



    Hallo liebe Navi-Fans,

    ich habe mich mal hier registriert da ich nicht mehr weiter weiß.
    Habe von Medion das PNA470T und habe das Originale GoPal Navigator PE 4.1 gekauft.

    Jetzt bein einlegen der 2GB SD Karte installiert er ca. 3 Minuten die Software bis folgender Fehler bei folgender Datei kommt:

    \My Flash Disk\Navigation\TTS\js0pc0sv-SE22_C.pil..... (weiter kann ich nicht einsehen)

    Error Fenster:
    An error has occurred during installation. Please effect a hard reset as described in the user`s manual! Error:0

    Ein Hard Reset hab ich gemacht in dem ich den Powerknopf 6 Sekunden gedrückt habe.

    Hat hier jemand einen Tipp woran dies liegen kann?

    Liebe Navi Grüße,
    Cornelia

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Ort
    Werbewelt
    Beiträge
    Viele
     

  3. #2
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Hallo Cornelia und Willkommen im Forum

    PNA 470 wahrscheinlich mt 256 MB internem Speicher.
    Lösche aus dem Ordner 1 auf der SD Karte alle Sprachen die du nicht benötigst und wiederhole die Installation (CleanUp wsw. )

    Gruß Navirunner
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  4. #3
    Einsteiger Avatar von Cornelia
    Registriert seit
    19.04.2008
    Ort
    Tiefenbronn
    Beiträge
    12
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Vielen dank Navirunner für deine Antwort,
    ich habe allerdings eine 2 GB SD Karte eingelegt, aber werde es mal versuchen.

    Habe jedoch etwas neues festgestellt,
    nachdem ich die Meldung einfach weggklicke installiert er sich nach einer weile von automatisch weiter.

    Dann kommt eine Meldung das irgendwelche Files hidden sind und ob ich diese lesen bzw. ersetzen möchte.
    Nach "Ja mit allen Dateien" installiert sich das Navi weiter allerdings funktionieren alle Features bis auf das "N" also für das Navi.. (

    Bis gleich!

Ähnliche Themen

  1. Fehlermeldung Error during read XML File!
    Von constinavi im Forum GoPal E444x / E443x / E423x / E424x
    Antworten: 3
    Letzter Beitrag: 26.04.2010, 15:52
  2. Shell-XML Parsing Error
    Von Nobady2006 im Forum Plauderecke
    Antworten: 13
    Letzter Beitrag: 14.09.2009, 13:09
  3. E3215 FATAL ERROR!
    Von lally im Forum GoPal E3115, GoPal E3215 und GoPal 3415
    Antworten: 3
    Letzter Beitrag: 27.01.2009, 22:47
  4. Fatal Application Error!!!!!!!!!!!!!
    Von daniel7860 im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 4
    Letzter Beitrag: 08.01.2009, 14:40
  5. Coounications Error
    Von corvette im Forum GoPal PE 3.x
    Antworten: 6
    Letzter Beitrag: 18.07.2007, 21:13

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •