Ergebnis 1 bis 1 von 1
  1. #1
    Einsteiger Avatar von Checknix
    Registriert seit
    16.04.2008
    Beiträge
    40
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard PRoblem mit Update auf CE 4.1

    Hallo,

    ich hab gerade über den gopal assistant das update auf 4.1 auf mein navi aufgespielt sowie den dialer. Bei beiden bekomm ich eine Bestätigung der korrekten Installation, muss auf ok klicken und ein softreset machen (stift ins loch, neu hochfahren lassen, fertig)

    jetzt werden die aber im assistent nach wir vor in der vorhandene Updates liste angezeigt und wenn ich unten auf "Mein Navi" klicke, steht da installierte software PE 4.0 ..

    Wird das update evtl. nich erkannt? ~gruebl~

    was kann ich tun?

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

Ähnliche Themen

  1. GOÜPAL 465T Problem mit Update vom 2.0 auf 4.7
    Von guenter12341 im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 1
    Letzter Beitrag: 02.08.2009, 16:04
  2. E3210 Update auf AE4.6 mit Problem
    Von leohovi im Forum GoPal E3110, GoPal E3210 und GoPal 3410
    Antworten: 24
    Letzter Beitrag: 23.01.2009, 14:34
  3. E3210 Update auf AE 4.5A mit Problem
    Von knusebaeh im Forum GoPal E3110, GoPal E3210 und GoPal 3410
    Antworten: 1
    Letzter Beitrag: 22.01.2009, 09:19
  4. Problem nach UpDate auf PE4.1
    Von krUste im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 2
    Letzter Beitrag: 18.12.2008, 14:59
  5. Problem nach Flash Update
    Von roldi im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 11
    Letzter Beitrag: 23.10.2008, 14:52

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •