Ergebnis 1 bis 5 von 5

Thema: Akkumeldung!

  1. #1
    Einsteiger Avatar von P-Jay
    Registriert seit
    09.03.2008
    Ort
    52457 Aldenhoven
    Beiträge
    38
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard Akkumeldung!

    Akkumeldung!

    Hallo zusammen,
    so ich bin zurück aus Frankreich und muss sagen bin sehr zufrieden mit meinem P4425. PE4.1 NV 6.1

    Es gibt nur 3 Sachen die mich noch stören.

    1. Die Led wird nach dem Laden nicht Grün, beim Laden ist sie Rot und dann irgendwann einfach aus.
    2. Die Grafik hängt sich nach der Zeit auf, wenn die Kartenansicht auf Dynamisch steht!
    3. Kann man die Akkumeldung abstellen!? Da diese sich schon noch 30min meldet und einem tierisch auf den S.. geht, denn das Gerät läuft dann locker noch 1h weiter.
    Gesamt hält der Akku ca. 1,5-2h

    Besten Dank Gruß Pierre

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Ort
    Werbewelt
    Beiträge
    Viele
     

  3. #2
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Hallo P-Jay


    Das die LED einfach ausgeht ist normal die wird nicht grün

    Das mit dem aufhängen der Karte passiert aber auch mit dem original Skin ohne Änderungen.

    Die Batteriemeldung habe ich eigentlich schon auf 10% runtergesetzt wenn es immer noch nicht reicht dann die Batery.xml im Ordner Menu öffnen und die Zeile
    <Battery disableLowBatteryWarning="no">
    in
    <Battery disableLowBatteryWarning="yes">
    ändern dann ist die Warnung ganz weg.

    Gruß Navirunner
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  4. #3
    Einsteiger Avatar von P-Jay
    Registriert seit
    09.03.2008
    Ort
    52457 Aldenhoven
    Beiträge
    38
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Hallo Navirunner,
    dank dir für deine Antwort!
    Da ich eh die Einstellung, Pfeil+Karte bevorzuge stört es mich auch nicht weiter!

    Habe leider kein VisualBasic auf dem Lepi, gibt es noch eine andere Möglichkeit das No durch Yes zu ersetzen!?

    Gruß Pierre

  5. #4
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Öhm einfach auf den PC kopieren, mit rechts anklicken und öffnen mit Editor auswählen.

    Gruß Navirunner
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  6. #5
    Einsteiger Avatar von P-Jay
    Registriert seit
    09.03.2008
    Ort
    52457 Aldenhoven
    Beiträge
    38
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    So einfach gehts ;-)

    Dank dir!!
    Gruß Pierre

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •