Ergebnis 1 bis 4 von 4
  1. #1
    Neuling Avatar von Horstilein
    Registriert seit
    23.02.2008
    Beiträge
    4
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard MD 96050 PNA 465T GPS Empfang weg

    Hallo!
    Habe folgendes Problem:
    Nämlich kein GPS Empfang mehr.
    Habe auf meinem Gerät nachdem ich Probleme mit der Stabilität von GoPal 4 hatte ein Firmwareupdate durchgeführt.
    Danach lief die Software auch einwandfrei.
    Doch seit einigen Tagen bekomme ich kein GPS Signal mehr.
    Habe dann wieder GoPal 3 aufgespielt, doch auch hier kein GPS Empfang.
    (Kompass: Kein Empfang)
    Was bedeuten die Einträge im Menue:
    GPS Tools wie GPS Updating, GPS Test kann ich hier etwas verändern, bzw kaputt machen?

    Danke für eure Hilfe

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Hallo Horstilein

    nach einem Hardreset oder einer Neuinstallation kann es schon mal etwas dauern bis das GPS Signal wieder da ist.
    Warst du draussen mit dem PNA und hast mal so 20-30 min gewartet?
    Was sagt dir die Software wenn du eine Routeberchnest? GPS Abriß oder Positionierung antwortet nicht?

    Gruß Navirunner
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  4. #3
    Neuling Avatar von Horstilein
    Registriert seit
    23.02.2008
    Beiträge
    4
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard Kein GPS Empfang

    Also nach ca 30 min. war Sat empfang wieder da.
    Jedoch habe ich noch folgendes Problem:
    Der Navi zeigt mir jetzt meinen aktuellen Standort an.
    Den habe ich auch unter Favoriten gespeichert.
    Wenn ich jetzt eine Route zu meinem Standort (gespeichert als Daheim den er ja auch anzeigt) berechnen lasse berechnet er mir eine Route von ca. 2000Km.
    Also vom Standort (Daheim) nach Daheim.
    Was stimmt da blos nicht.
    Habe alle Adressen noch mal überprüft. Alle Korekt auch die Landeswahl.
    GoPal 3PE mit Black Vario Skin 1.2

  5. #4
    Der Rote Blitz Super-Moderator Avatar von Ralf25
    Registriert seit
    01.03.2007
    Ort
    Bayern (STA)
    Hardware
    S10+, P4445
    Software
    CoPilot & Sygic, GoPal
    Skin
    Navirunner Black Pearl V2
    Beiträge
    17.537
    Danke
    840
    Erhielt 1.645 Danke für 1.369 Beiträge

    Standard

    Hattest Du beim Neuaufsetzen auch einen HardReset gemacht? Beobachte das Ganze mal über einen längeren Zeitraum, auch im Auto und nicht nur in der Wohnung, wo die Signale spärlicher reintröpfeln können.

    Wenn Du Sat-Empfang hast, wie ist dann der HDOP-Wert?

    Ich habe übrigens auch meinen 465er auf FW R15 geflasht und keinerlei Probleme damit.
    Gruß Ralf


    Hier klicken für Infos zu Hard- & Software, Skinning, Begriffserklärung, Geräteübersicht und Entwicklung / Programmierung

    Bitte keine Support-Anfragen per PN, dafür ist das Forum da!

    Sorry, wenn ich die Anrede vergesse: ich bin nur schreibfaul, aber nicht unhöflich!


Ähnliche Themen

  1. Medion MD 96050/ Model 465T .......Upgrade auf Gopal 5
    Von braverjunge im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 60
    Letzter Beitrag: 13.04.2013, 11:46
  2. MD 96050 465T geflashed
    Von boner1 im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 3
    Letzter Beitrag: 06.01.2010, 10:26
  3. 465T MD 96050
    Von Setra51 im Forum Alle Fragen zu GoPal 4.3 - 4.7
    Antworten: 6
    Letzter Beitrag: 12.12.2009, 15:35
  4. Gestörter GPS Empfang MD 96050/PNA465 Softwareversion 4.?
    Von Pumuckl_ im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 15
    Letzter Beitrag: 11.05.2009, 21:47
  5. MD 96050 / MDPNA 465T - Navigation funktioniert nicht
    Von jordan im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 9
    Letzter Beitrag: 16.11.2007, 16:16

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •