Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18
  1. #1
    Geübter Anwender Avatar von wageral
    Registriert seit
    01.03.2008
    Ort
    Heerlen (NL)
    Hardware
    MD 96674 (P4225)
    Software
    6.0 PE
    Beiträge
    113
    Danke
    5
    Erhielt 2 Danke für 2 Beiträge

    Standard Problem...das Gerät schaltet nicht mehr ein.

    Ich habe ein Problem. Ich habe "Format-Flash" genutzt da ich den GoPal neu installieren wollte, zo wie hier beschrieben:

    http://forum.pocketnavigation.de/tid1066481-sid.htm

    Jetzt is das Gerät nicht mehr ein zu schalten, es geschied überhaupt nichts mehr. Nu wenn ich die 2 taste gleichzeitig drücke komme ich in das blaue Menu. Auch kann icht das Gerät über Active Sync nicht ans PC anschliessen.

    Wie krieg ich jetzt meine Software wieder ins Gerät?
    Ich hoffe dass Jemand mir helfen will oder kann.

    Gruss,
    Ger
    Zuerst: MD 96180 / PNA 465T
    GoPal PE 5.5

    Heute: MD 96674 / P4225
    GoPal PE 6.0

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Ort
    Werbewelt
    Beiträge
    Viele
     

  3. #2
    Erleuchtet Avatar von GoPalFreak
    Registriert seit
    07.02.2007
    Ort
    Ruhrpott
    Hardware
    S3857, P4440 und diverse andere
    Software
    GoPal 1-6
    Beiträge
    1.904
    Danke
    3
    Erhielt 20 Danke für 17 Beiträge

    Standard

    Welches Format Flash hast du denn genutzt?
    Das im blauen Menü?

    Falls ja:
    Unser Wiki hilft Dir
    http://www.wiki.gopal-navigator.de/i...E_weg.21.21.21
    Euer GoPal-Freak

    Hier geht es zum GoPal-WiKi

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon ) ********

  4. #3
    Geübter Anwender Avatar von wageral
    Registriert seit
    01.03.2008
    Ort
    Heerlen (NL)
    Hardware
    MD 96674 (P4225)
    Software
    6.0 PE
    Beiträge
    113
    Danke
    5
    Erhielt 2 Danke für 2 Beiträge
    Erstellt von

    Standard

    Danke für die schnelle Antword. Stimmt, das blaue Menu, war wohl das Falsche? Ich habe das im Wiki 2 Mal versucht. Das Gerät geht ganz schnell bis 100% und sagt dan: "Checksum error;any key to continue"....

    Was jetzt?
    Zuerst: MD 96180 / PNA 465T
    GoPal PE 5.5

    Heute: MD 96674 / P4225
    GoPal PE 6.0

  5. #4
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Formatiere die SD Karte noch einmal in FAT und kopiere die Dateien einzeln auf die Karte, wenn das nicht hilft andere SD Karte benutzen.

    Gruß Navirunner
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  6. #5
    Geübter Anwender Avatar von wageral
    Registriert seit
    01.03.2008
    Ort
    Heerlen (NL)
    Hardware
    MD 96674 (P4225)
    Software
    6.0 PE
    Beiträge
    113
    Danke
    5
    Erhielt 2 Danke für 2 Beiträge
    Erstellt von

    Standard

    Leider, auch schon mehrmals versucht........
    Diesen Checksum-error komt immer wieder.
    Zuerst: MD 96180 / PNA 465T
    GoPal PE 5.5

    Heute: MD 96674 / P4225
    GoPal PE 6.0

  7. #6
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Du hast aber auch das richtige ROM genommen? Es gibt 2 davon für die 465 einmal mit Kontaktleiste und einmal ohne.

    Gruß Navirunner
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  8. #7
    Geübter Anwender Avatar von wageral
    Registriert seit
    01.03.2008
    Ort
    Heerlen (NL)
    Hardware
    MD 96674 (P4225)
    Software
    6.0 PE
    Beiträge
    113
    Danke
    5
    Erhielt 2 Danke für 2 Beiträge
    Erstellt von

    Standard

    Ja, da bin ich ganz sicher, ich habe die ohne Kontaktleiste. Ich glaube, mir bleibt nichts anderes übrig dan das Gerät ins Werk zu schicken.
    Zuerst: MD 96180 / PNA 465T
    GoPal PE 5.5

    Heute: MD 96674 / P4225
    GoPal PE 6.0

  9. #8
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Hast du andere SD Karten versucht?
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  10. #9
    Geübter Anwender Avatar von wageral
    Registriert seit
    01.03.2008
    Ort
    Heerlen (NL)
    Hardware
    MD 96674 (P4225)
    Software
    6.0 PE
    Beiträge
    113
    Danke
    5
    Erhielt 2 Danke für 2 Beiträge
    Erstellt von

    Standard

    Ja, eine von 1GB und eien von 2Gb, beide formattiert in Fat (16)
    Das Programm läuft zuerst bis 100% und dann komt der Checksum Error.
    Meinst du ich soll nog eine dritten SD Karte versuchen? Kann es daran liegen? Ich gebrauche die jetzige Karte auch in meinem Foto-apparaat und hatte nog nie Probleme damit.....
    Komt es öfter vor das es an der Karte liegt?

    Gruss,
    Ger
    Zuerst: MD 96180 / PNA 465T
    GoPal PE 5.5

    Heute: MD 96674 / P4225
    GoPal PE 6.0

  11. #10
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.558
    Danke
    213
    Erhielt 554 Danke für 246 Beiträge

    Standard

    Ja es kommt öfters vor das es an der Karte liegt, hast du vielleicht noch so ein paar alte 128 MB oder 26 MB Karten, dann versuch es damit
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Bluetooth schaltet sich ab P 4410
    Von Florian H. im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 3
    Letzter Beitrag: 15.04.2010, 06:51
  2. Problem MDPNA 465T / Medion MD96050 - Gerät hängt
    Von Mers im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 11
    Letzter Beitrag: 20.05.2009, 08:13
  3. Gerät wird nicht erkannt
    Von dette04 im Forum GoPal P4420 / E4125 / P4225 und P4425
    Antworten: 10
    Letzter Beitrag: 02.02.2009, 14:34
  4. Gerät wird von GoPal-Assistent nicht erkannt
    Von reunion im Forum GoPal E3110, GoPal E3210 und GoPal 3410
    Antworten: 7
    Letzter Beitrag: 06.08.2008, 10:53
  5. Gopal Software erkennt Gerät nicht
    Von baldi1982a im Forum Generelles zu GoPal 3.x
    Antworten: 1
    Letzter Beitrag: 24.02.2008, 20:28

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •