Ergebnis 1 bis 3 von 3
  1. #1
    Einsteiger Avatar von Ogipeter
    Registriert seit
    20.02.2008
    Beiträge
    28
    Danke
    5
    Erhielt 1 Danke für 1 Beitrag

    Standard MD 96050 mit gopal 2

    Hallo,

    Ich möchte mein Gerät gerne updaten. Nachdem version 4 aufgespielt war kam die Meldung das mindestens Version 3 vorhanden sein muß.

    Gibt es eine möglichkeit dies zu vermeiden?

    Für alle Antworten Danke im voraus

    gruß

    Ogipeter

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Der Rote Blitz Super-Moderator Avatar von Ralf25
    Registriert seit
    01.03.2007
    Ort
    Bayern (STA)
    Hardware
    S10+, P4445
    Software
    CoPilot & Sygic, GoPal
    Skin
    Navirunner Black Pearl V2
    Beiträge
    17.537
    Danke
    840
    Erhielt 1.645 Danke für 1.369 Beiträge

    Standard

    Hi Ogipeter!

    Zwei gleichnamige Threads zu untersch. Fragen ist nicht grade hilfreich: http://www.gopal-navigator.de/viewto...257&highlight= :nogo

    Ich habe zwar auch von V3 auf V4 'geuppt', aber über FormatFlash und da kam keine solche Meldung. Ich lese auch zum 1. Mal davon.
    Kannst Du mal Dein Vorgehen schildern, am besten auch mit Screenshots und die genauen Bezeichnungen von Deinen GoPal-Versionen liefern?
    Gruß Ralf


    Hier klicken für Infos zu Hard- & Software, Skinning, Begriffserklärung, Geräteübersicht und Entwicklung / Programmierung

    Bitte keine Support-Anfragen per PN, dafür ist das Forum da!

    Sorry, wenn ich die Anrede vergesse: ich bin nur schreibfaul, aber nicht unhöflich!


  4. #3
    Erleuchtet Avatar von GoPalFreak
    Registriert seit
    07.02.2007
    Ort
    Ruhrpott
    Hardware
    S3857, P4440 und diverse andere
    Software
    GoPal 1-6
    Beiträge
    1.904
    Danke
    3
    Erhielt 20 Danke für 17 Beiträge

    Standard

    Deswegen jetzt hier auch zu.
    Euer GoPal-Freak

    Hier geht es zum GoPal-WiKi

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon ) ********

Ähnliche Themen

  1. Gopal 5 auf MD 96050
    Von Das Dingo im Forum Generelles zur (GoPal-) Hardware
    Antworten: 14
    Letzter Beitrag: 07.08.2010, 13:18
  2. GoPal 4.5 auf MD 96050 ???
    Von michel61 im Forum Alle Fragen zu GoPal 4.3 - 4.7
    Antworten: 22
    Letzter Beitrag: 20.08.2008, 08:13
  3. MD 96050 mit gopal 2
    Von Ogipeter im Forum Generelles zu GoPal 4.0 und 4.1
    Antworten: 1
    Letzter Beitrag: 23.02.2008, 10:16
  4. MD 96050 mit gopal 2
    Von Ogipeter im Forum GoPal PE 4.x
    Antworten: 3
    Letzter Beitrag: 20.02.2008, 20:48
  5. MD 96050 mit GoPal AE 2.0
    Von ztulurlaub im Forum Alle Fragen zu GoPal 2.x
    Antworten: 4
    Letzter Beitrag: 20.11.2007, 14:14

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •