Ergebnis 1 bis 5 von 5
  1. #1
    Administrator Avatar von Kristian
    Registriert seit
    16.11.2012
    Ort
    Berlin
    Hardware
    P4635
    Software
    AE 6.0
    Beiträge
    64
    Danke
    9
    Erhielt 94 Danke für 46 Beiträge

    Standard HTTPS für das Forum eingerichtet

    Hallo zusammen,

    ab sofort ist das gopal-navigator.de Forum sowie die Wiki verschlüsselt via HTTPS aufrufbar. Bitte berichtet mir, wenn euch Probleme auffallen.

    Vielen Dank.
    Gruß, Kristian

  2. Folgende 2 Benutzer sagen Danke zu Kristian für den nützlichen Beitrag:

    Ralf25 (08.05.2017),WoWe (02.05.2017)

  3. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Ort
    Werbewelt
    Beiträge
    Viele
     

  4. #2
    Avatar von mikee
    Registriert seit
    08.02.2008
    Hardware
    P4440(R18) / PNA465T(R13) / diverse Chinaphones
    Software
    GP 5.x / 6.x / Outdoor-App
    Skin
    mikees Teamskin ;-)
    Beiträge
    2.084
    Danke
    220
    Erhielt 212 Danke für 187 Beiträge

    Standard

    kann es damit zusammenhängen, dass jetzt mein uraltes Tapatalk 2.3.1 nicht mehr funktioniert ?
    "Fehler beim Herstellen einer Verbindung zum Forum ..."

  5. #3
    Administrator Avatar von Kristian
    Registriert seit
    16.11.2012
    Ort
    Berlin
    Hardware
    P4635
    Software
    AE 6.0
    Beiträge
    64
    Danke
    9
    Erhielt 94 Danke für 46 Beiträge
    Erstellt von

    Standard

    Kann sein. Ich habe die Tapatalk Verbindung aktualisiert und nun funktioniert es wieder.
    Gruß, Kristian

  6. #4
    Avatar von mikee
    Registriert seit
    08.02.2008
    Hardware
    P4440(R18) / PNA465T(R13) / diverse Chinaphones
    Software
    GP 5.x / 6.x / Outdoor-App
    Skin
    mikees Teamskin ;-)
    Beiträge
    2.084
    Danke
    220
    Erhielt 212 Danke für 187 Beiträge

    Standard

    geht leider immer noch nicht.
    mit der aktuellen Tapatalk aus dem PlayStore funktioniert es.
    ich habe aber noch die uralte, weil werbefreie und m.E. besser bedienbare 2.3 , die geht jetzt nur noch fürs chinamobiles-Forum

  7. #5
    Administrator Avatar von Kristian
    Registriert seit
    16.11.2012
    Ort
    Berlin
    Hardware
    P4635
    Software
    AE 6.0
    Beiträge
    64
    Danke
    9
    Erhielt 94 Danke für 46 Beiträge
    Erstellt von

    Standard

    Hallo,

    mit der alten Tapatalk Version kann ich nicht testen. Durch die Plugin Aktualisierung bei uns auf dem Server kann es aber sein, dass deine alte Version nicht mehr funktioniert.
    Gruß, Kristian

  8. Folgender Benutzer sagt Danke zu Kristian für den nützlichen Beitrag:

    mikee (04.05.2017)

Ähnliche Themen

  1. Fehler im Forum
    Von Lacelte im Forum Verbesserungsvorschläge / Kritik
    Antworten: 6
    Letzter Beitrag: 02.04.2013, 19:20
  2. S3857-Forum
    Von soal-surfer im Forum Hardware GoPal S3857
    Antworten: 14
    Letzter Beitrag: 16.12.2012, 21:00
  3. Forum defekt
    Von Webmaster im Forum Portalnews
    Antworten: 13
    Letzter Beitrag: 16.08.2009, 22:31
  4. Danke für das Forum !!!
    Von jvc-naja... im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 1
    Letzter Beitrag: 09.06.2009, 12:18
  5. Forum
    Von corvette im Forum Verbesserungsvorschläge / Kritik
    Antworten: 8
    Letzter Beitrag: 19.05.2007, 21:06

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •