Ergebnis 1 bis 2 von 2
  1. #1
    Neuling Avatar von Baer1965
    Registriert seit
    18.02.2017
    Hardware
    pna 465
    Software
    5.5
    Beiträge
    6
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard Kompatibilität GOPAL 4 und GOPAL 5 Karten

    Hallo, warum sagt GOPAL 4 ,dass Maps GOPAL 5 nicht geladen werden können?

    Geht es umgekehrt (also GOPAL 4 Karten in GOPAL 5 nutzen)?

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Avatar von mikee
    Registriert seit
    08.02.2008
    Hardware
    P4440(R18) / PNA465T(R13) / diverse Chinaphones
    Software
    GP 5.x / 6.x / Outdoor-App
    Skin
    mikees Teamskin ;-)
    Beiträge
    2.086
    Danke
    227
    Erhielt 212 Danke für 187 Beiträge

    Standard

    weil die nicht zueinander kompatibel sind.

    einzig die Karten von Gopal 4.8 warem mit 5 kompatibel.
    aber auch nur, weil 4.8 eine Art 5er Vorversion war.

Ähnliche Themen

  1. GoPal E4440 - Bluetooth-Kompatibilität mit Samsung B2710
    Von herbie50 im Forum GoPal 5.x Skinning / Skinvorstellung / Anpassungsfragen
    Antworten: 10
    Letzter Beitrag: 04.08.2012, 21:07
  2. Kompatibilität R23 mit alter Software PE 3.1
    Von Naivler im Forum GoPal PE 3.x
    Antworten: 23
    Letzter Beitrag: 22.02.2011, 15:44
  3. handy-kompatibilität
    Von ravanelli im Forum GoPal P4440 / P4445
    Antworten: 0
    Letzter Beitrag: 10.03.2010, 11:58
  4. Bluetooth-Kompatibilität Handys mit Medion GoPal P4410
    Von TheExpert im Forum Generelles zur (GoPal-) Hardware
    Antworten: 7
    Letzter Beitrag: 31.10.2007, 08:30
  5. Kompatibilität Kartenmaterial innerhalb GoPal 3.x Versionen
    Von Aegean im Forum Generelles zu GoPal 3.x
    Antworten: 1
    Letzter Beitrag: 02.09.2007, 15:12

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •