Ergebnis 1 bis 6 von 6
  1. #1
    Einsteiger Avatar von usrw
    Registriert seit
    15.01.2008
    Ort
    Pottenstein
    Beiträge
    14
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard Bluetooth-Probleme

    Das Pairing mit meinem SonyEricsson T610 klappt, ich kann Nummern des Telefons auslesen und auch die Kontaktliste übertragen - aber ich kann nichts wählen. Egal wie die Nummer eingegeben wird oder woher sie kommt (ContactViewer, Telefonbuch): es passiert fünf Sekunden nichts, dann ist der Wähl-Button wieder aktiv.
    Wenn mich jemand anruft reagiert der Dialer des PNA ebenfalls in keiner Weise.
    Hat jemand 'ne Idee, an was das liegen kann? :smt017

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Ort
    Werbewelt
    Beiträge
    Viele
     

  3. #2
    Erleuchtet Avatar von GoPalFreak
    Registriert seit
    07.02.2007
    Ort
    Ruhrpott
    Hardware
    S3857, P4440 und diverse andere
    Software
    GoPal 1-6
    Beiträge
    1.906
    Danke
    3
    Erhielt 19 Danke für 16 Beiträge

    Standard

    Hast Du Dein Navi bei ALDI gekauft?
    Euer GoPal-Freak

    Hier geht es zum GoPal-WiKi

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon ) ********

  4. #3
    Einsteiger Avatar von usrw
    Registriert seit
    15.01.2008
    Ort
    Pottenstein
    Beiträge
    14
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Zitat Zitat von GoPalFreak
    Hast Du Dein Navi bei ALDI gekauft?
    Ja, bei ALDI-Süd am 20.12.07 gekauft und auch schon GoPal 4.01 drauf. Es handelt sich um ein P4420

  5. #4
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.577
    Danke
    218
    Erhielt 552 Danke für 245 Beiträge

    Standard

    Hallo usrw

    hast du auch das Dailer Update über den Assistenten gezogen und danach installiert?

    Gruß Navirunner
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  6. #5
    Einsteiger Avatar von usrw
    Registriert seit
    15.01.2008
    Ort
    Pottenstein
    Beiträge
    14
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Zitat Zitat von Navirunner
    Hallo usrw

    hast du auch das Dailer Update über den Assistenten gezogen und danach installiert?

    Gruß Navirunner
    Hallo Navirunner,
    ich habe auch das Dialerupdate gezogen und dann installiert. Um sicher zu gehen: im Einstellungen-Menü des Dialers steht unten rechts v 1.0.15.1

  7. #6
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.577
    Danke
    218
    Erhielt 552 Danke für 245 Beiträge

    Standard

    Hallo usrw

    OK das ist die neue Nummer, das Update ist also drauf. Hast du die Verbindung vom Handy aus eingerichtet? Wenn ja dann lösche sie noch einmal und versuch es vom PNA aus (die Verbindung einzurichten) wenn auch das nicht hilft, eventuell mal das Firmware des Handys auf den neusten Stand bringen.

    Gruß Navirunner
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

Ähnliche Themen

  1. Probleme mit Bluetooth bei Samsung F480+kein GPS mehr...
    Von whaaatsup im Forum GoPal E444x / E443x / E423x / E424x
    Antworten: 7
    Letzter Beitrag: 14.02.2010, 12:23
  2. Bluetooth-Probleme/Frage
    Von gillichen im Forum GoPal E444x / E443x / E423x / E424x
    Antworten: 9
    Letzter Beitrag: 16.11.2008, 16:17
  3. PNA 470 Bluetooth
    Von Magier1 im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 3
    Letzter Beitrag: 12.05.2008, 21:04
  4. S6V 4410 Bluetooth Probleme !
    Von Phiobus im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 18
    Letzter Beitrag: 12.05.2008, 20:11
  5. Bluetooth Probleme Fix deinstalliert
    Von Niederrheiner im Forum GoPal PE 4.x
    Antworten: 7
    Letzter Beitrag: 08.02.2008, 08:26

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •