Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19
  1. #1
    Neuling Avatar von Phiobus
    Registriert seit
    11.01.2008
    Ort
    Hamm
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard S6V 4410 Bluetooth Probleme !

    Erstmal ein freundliches Hallöchen hier im Forum !

    Ich stöbere hier schon seit einigen Wochen und habe mir nun das P4410 Sorglos-Set von Notebooks-Billiger schicken lassen.

    Neben ein paar anderen kleinen Problemem:
    ...leider nur 256kB
    FB funktioniert nicht
    Display piepst...

    (Reklamation läuft übrigens)

    ... habe ich auch noch die Probelmatik das ich ein altes S6V besitze und aufgrund meines Kabel es auch nicht auf S65 FW 58 patchen kann.
    Beim Verbindungsaufbau kommt die im Wiki beschriebene Fehlermeldung ( ****...).
    Allerdings findet man dort einen Verweis auf ein Update V5.0 um das Problem zu beheben, welches mir nix sagt...

    Auf meinem S65 läuft bereits eine FW50 (s&V_2:_de-VF_50_0409 / B122)

    Trotzdem hat bis jetzt nix geholfen.

    Was ist zu tun ?

    Besten Dank im Voraus für eure Hilfe,
    Gruß,
    Phio

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Ort
    Werbewelt
    Beiträge
    Viele
     

  3. #2
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.577
    Danke
    218
    Erhielt 552 Danke für 245 Beiträge

    Standard

    Hallo Phiobus und Willkommen im Forum

    hast du dir schon das Dailer Update von Medion runter geladen mit dem Assistenten?

    Gruß Navirunner
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  4. #3
    Einsteiger Avatar von Hippie
    Registriert seit
    22.01.2008
    Beiträge
    13
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard Re: S6V 4410 Bluetooth Probleme !

    Zitat Zitat von Phiobus

    ... habe ich auch noch die Probelmatik das ich ein altes S65 besitze und aufgrund meines Kabel es auch nicht auf S65 FW 58 patchen kann.
    Beim Verbindungsaufbau kommt die im Wiki beschriebene Fehlermeldung ( ****...).
    Allerdings findet man dort einen Verweis auf ein Update V5.0 um das Problem zu beheben, welches mir nix sagt...

    Auf meinem S65 läuft bereits eine FW50 (s&V_2:_de-VF_50_0409 / B122)

    Trotzdem hat bis jetzt nix geholfen.
    hab auch das selbe problem, dailer update hab ich schon drauf gemacht und ich habe auf meinem handy (Siemens S65) auch die neuerste firmware 58 drauf, trotzdem kommt immer dieser blöde Anruf **** . das nevt echt.
    Ich hats auch schon mal irgendwie hinbekomm das ich über das navi anrufen konnte und auch angerufen werden konnte. Aber beim nächsten mal gings wieder nich weiß auch nich mehr wie ich das gemacht hatte, war bestimmt nur zufall das es ging :smt009

    Gruß Hippie

  5. #4
    Einsteiger Avatar von pips
    Registriert seit
    16.02.2008
    Ort
    Altenburg
    Beiträge
    28
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hi Hippi !
    Hatte das gleiche Problem mit dem S65.
    Habe einfach wärend der Meldung Handy augeschaltet und wieder eingeschaltet.Danach war das Problem bei mir weg.

    Gruss Pips :smt020

  6. #5
    Einsteiger Avatar von Hippie
    Registriert seit
    22.01.2008
    Beiträge
    13
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    cool, werd ich mal probieren. Ich sag dann am Montag bescheit obs geklappt hat.
    Danke

    Gruß Hippie

  7. #6
    Einsteiger Avatar von Hippie
    Registriert seit
    22.01.2008
    Beiträge
    13
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Wow das klappt echt.
    Danke pips wär ich nie drauf gekommen

    Gruß Hippie

  8. #7
    Erleuchtet Avatar von GoPalFreak
    Registriert seit
    07.02.2007
    Ort
    Ruhrpott
    Hardware
    S3857, P4440 und diverse andere
    Software
    GoPal 1-6
    Beiträge
    1.906
    Danke
    3
    Erhielt 19 Danke für 16 Beiträge

    Standard

    Sollte man vielleicht im GoPal-WiKi eintragen
    Euer GoPal-Freak

    Hier geht es zum GoPal-WiKi

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon ) ********

  9. #8
    Einsteiger Avatar von Hippie
    Registriert seit
    22.01.2008
    Beiträge
    13
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    wurd gad angerufen bin aber mit dem handy ran gegangen. danach hat ich wieder den fehler, aber nach ein und ausschalten gings wieder.
    muss ich nochmal bissel testen.

    Gruß Hippie

  10. #9
    Neuling Avatar von Schnellstarter
    Registriert seit
    12.05.2008
    Beiträge
    6
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hallo,
    ich würde gern das Dailer Update machen aber der Assitant meldet mir immer das er keinen Zugriff bekommt. Habe es schon auf 3 Computern probiert. Wie komme ich nun an das Dailer Update?

    Danke im voraus!

    Schnellstarter

  11. #10
    Wegweiser Avatar von TeeSteinchen
    Registriert seit
    18.07.2007
    Ort
    Berlin
    Hardware
    P4410
    Software
    PE 3.0
    Skin
    sokobana VARIO-Skin
    Beiträge
    2.633
    Danke
    133
    Erhielt 190 Danke für 147 Beiträge

    Standard

    Welches Dialer Update? M.W. gibt es für das P4410/GoPal 3PE keins.

    Und: Herzlich willkommen im Forum! *willkommen*

Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Bluetooth schaltet sich ab P 4410
    Von Florian H. im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 3
    Letzter Beitrag: 15.04.2010, 07:51
  2. Bluetooth-Probleme/Frage
    Von gillichen im Forum GoPal E444x / E443x / E423x / E424x
    Antworten: 9
    Letzter Beitrag: 16.11.2008, 16:17
  3. Bluetooth PAN beim 4410 ? Oder zumindest Serial Port...
    Von Megabugx im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 7
    Letzter Beitrag: 31.10.2008, 07:13
  4. Bluetooth Probleme Fix deinstalliert
    Von Niederrheiner im Forum GoPal PE 4.x
    Antworten: 7
    Letzter Beitrag: 08.02.2008, 08:26
  5. Bluetooth-Probleme
    Von usrw im Forum GoPal PE 4.x
    Antworten: 5
    Letzter Beitrag: 26.01.2008, 15:36

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •