Ergebnis 1 bis 8 von 8
  1. #1
    Einsteiger Avatar von diehand
    Registriert seit
    30.12.2007
    Ort
    Osnabrück
    Beiträge
    14
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard Nach Flash auf 23 und frischer SD Kart findet 470 nicht kart

    Brauche Hilfe. Nach Flash auf R 23 für meinen 470 er findet er die SD Karte nicht obwohl neu aufgesetzt. WAs kann ich jetzt noch tun? :smt005 Muß ich was von der Karte löschen?

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Ort
    Werbewelt
    Beiträge
    Viele
     

  3. #2
    Einsteiger Avatar von Ozzy
    Registriert seit
    05.06.2007
    Ort
    Oberhausen
    Hardware
    PNA570T
    Software
    GoPal6
    Skin
    N/A
    Beiträge
    29
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hi diehand,

    das sollte dir helfen:
    SD -Karte wird nicht erkannt

    Eines muss ich noch loswerden, schau mal hier:
    SUCHE!!!

    Gruß
    Ozzy

  4. #3
    Einsteiger Avatar von diehand
    Registriert seit
    30.12.2007
    Ort
    Osnabrück
    Beiträge
    14
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Danke für schnelle Antwort aber Karte ist komplett neu aufgesetzt. Mit der Suche ist schon klar. Bin einer der nur eine SD Karte in der Bucht gekauft hat. Installationsdateien sind drauf. Sieht alles original aus.

  5. #4
    Einsteiger Avatar von Ozzy
    Registriert seit
    05.06.2007
    Ort
    Oberhausen
    Hardware
    PNA570T
    Software
    GoPal6
    Skin
    N/A
    Beiträge
    29
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Hast du in Cleanup-Menü den Speicher formatiert?

    Evtl die Daten von der SD auf den PC speichern (würde ich auf jeden Fall machen!) und dann mal in FAT16 formatieren.

  6. #5
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.577
    Danke
    218
    Erhielt 552 Danke für 245 Beiträge

    Standard

    Hallo diehand

    so wie Ozzy schon geschrieben hat, einmal das CleanUp Menü aufrufen und dort Remove Installation und dann Format Flash wählen.

    Gruß Navirunner
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  7. #6
    Einsteiger Avatar von diehand
    Registriert seit
    30.12.2007
    Ort
    Osnabrück
    Beiträge
    14
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Hallo Ozzy hallo Navirunner. Ja cleanup und format flash durchgeführt. Karte läßt sich leider nicht vollständig auf PC Kopieren. Abbruch nach drei viertel mit Fehlermeldung. Muß irgendwas von der Karte runter oder noch entpackt oder aktiviert werden.? Ihr seid nett. Dachte geht einfacher und dann wollte ich gleich den Skin von Navirunner laden. Aber jetzt habe ich ganz andere Probleme. Gruß diehand

  8. #7
    Einsteiger Avatar von diehand
    Registriert seit
    30.12.2007
    Ort
    Osnabrück
    Beiträge
    14
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Noch einer Wach? Welche Dateien müssen auf jeden Fall auf die Karte. Auf welche kann ich verzichten? In der INstallationsdatei fehlt der Ordner 13. Ist das wichtig? Ist nicht auf der Karte. In einer kurzanleitung zur Installation wird er aber erwähnt.

  9. #8
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.577
    Danke
    218
    Erhielt 552 Danke für 245 Beiträge

    Standard

    Ordner 13 gibt es noch nicht bzw ist nicht mit dabei
    Wenn du nur die SD Karte hast dann würde ich garnichts löschen bevor du nicht eine Sicherung gemacht hast.
    Ausserdem würde ich dem Verkäufer mal auf den Fuß treten du hast nur mit der SD Karte keine Lizens und darfst somit diese Version garnicht nutzen. Er soll dir mal die original Datenträger aushändigen.

    Gruß Navirunner
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

Ähnliche Themen

  1. PNA 465 funktioniert nach Flash nicht richtig.
    Von speakermb im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 4
    Letzter Beitrag: 16.01.2010, 13:17
  2. 500T geht nach Flash nicht
    Von mistert im Forum GoPal 500 / 510 und 515
    Antworten: 16
    Letzter Beitrag: 03.01.2009, 16:37
  3. PNA470T ++ nach flash geht navi nicht mer
    Von fmmephisto im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 4
    Letzter Beitrag: 21.11.2008, 13:10
  4. Navi startet nicht mehr nach flash
    Von Der_Martin im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 16
    Letzter Beitrag: 11.09.2008, 21:41
  5. 470T lässt sich nicht mehr starten nach flash
    Von stanger im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 11
    Letzter Beitrag: 06.08.2008, 21:14

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •