Ergebnis 1 bis 4 von 4
  1. #1
    Einsteiger Avatar von mwtüftler
    Registriert seit
    13.12.2007
    Beiträge
    11
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard PE4.0A auf MD96080, Installationsproblem

    [color=#] [/color]Hallo Forum,
    ist da draußen jemand, der mir vielleicht helfen kann???
    Ich habe nach der detaillierten Anleitung (große Klasse, super ausführlich, auch für mich Frischling gut verständlich!!) hier im Forum versucht, auf meinem MD96080, welches ich bislang mit PE2.0A betrieben habe, die neue SW PE4.0A von der SD-Karte 2GB aufzuspielen. Das Navi hat auch prima angefangen, die Dateien zu entpacken, bis es dann nach ca. 3 Minuten mit einer 'Error 0, mache einen hard rseset' Meldung abgebrochen hat, und zwar exakt mit: /My Flash Disk/Navigation/TTS/js0pc0sv-SE22_c.pil Alles danach wurde, wenn übergangen, mit Fehlermeldung bedacht, seufz!!! :angry

    Geht nun PE4.0A mit dem 96080 gar nicht, oder gibt es einen Trick, das Ganze doch noch zum Funzen zu kriegen??? HIIIIILFFFE! :smt022
    Danke für jeden Tip im voraus!
    der etwas verzweifelte mwtüftler....

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Aktivist Avatar von wolfs
    Registriert seit
    06.07.2007
    Ort
    Berlin
    Hardware
    MDPNA 470T
    Software
    GoPal PE 6.0 93659
    Beiträge
    81
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard

    Im Installationsordner 1 auf der SD-Karte alle fremden Sprachen löschen.
    So bleiben 5 Dateien.
    wolfs

  4. #3
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.577
    Danke
    218
    Erhielt 552 Danke für 245 Beiträge

    Standard

    Hallo mwtüftler und Willkommen im Forum

    Du hast zuwenig internen Speicher, die Lösung hat wolfs dir schon geschrieben.

    Gruß Navirunner
    Gruß Navirunner

    GoPal Wiki
    Tipps und Hilfen reinschauen lohnt sich

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon **********

  5. #4
    Einsteiger Avatar von mwtüftler
    Registriert seit
    13.12.2007
    Beiträge
    11
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Hallo Wolfs, hallo Navirunner,
    herzlichen Dank für die Tips, insbesondere Dank an Wolfs für den Hinweis auf 5 verbleibende Dateien (sonst hätte ich mir wahrscheinlich wieder die Karten gelegt..). Hab's probiert und hat auf Anhieb geklappt. Hat, soweit ich es bis jetzt überschaue, die volle Performance.
    Ich werd's auf meinem alten PNA465T auch noch probieren, aber da hab'
    ich ich schon gelesen, dass ich es auf R15 flashen muss. Mal sehen, ob ich Frischling das hinkriege...bin für jeden Hinweis dankbar.
    Nochmals herzlichen Dank, klasse Forum!!

    euer mwtüftler

Ähnliche Themen

  1. PNA 470 (MD96080) - nichts geht mehr
    Von kerzscheks im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 4
    Letzter Beitrag: 09.04.2012, 08:41
  2. Blitzer Light Installationsproblem
    Von juergenmeier im Forum POIbase, POI-Warner & Co.
    Antworten: 8
    Letzter Beitrag: 26.01.2009, 22:39
  3. MD96080 was habe ich für Möglichkeiten
    Von topcop1000 im Forum Generelles zur (GoPal-) Hardware
    Antworten: 9
    Letzter Beitrag: 04.01.2009, 00:21
  4. Geschenktes MD96080 470 T
    Von Touranfahrer im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 4
    Letzter Beitrag: 25.07.2008, 11:16
  5. Installationsproblem cab-Datei / Navirunner Skin V1
    Von chrweh34 im Forum GoPal 4.3 - 4.7 Skinning / Skinvorstellung / Anpassungsfragen
    Antworten: 1
    Letzter Beitrag: 18.07.2008, 14:45

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •