Ergebnis 1 bis 3 von 3
  1. #1
    Neuling Avatar von defpoints
    Registriert seit
    04.11.2007
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard 500T MD96012 AE1.5 - PE3.0 Installation funktioniert nicht

    Erstmal hallo alle zusammen!

    Ich konnte zu meinem Problem leider nichts auf dem Board finden.

    Also:
    Ich habe den Navigator AE1.5 und möchte den PE3.0 installieren.
    Ich habe die Anleitung zur manuellen Installation über die SD-Karte genutzt. Wenn ich dann auf dem roten Bildschirm das o in GoPal drücke tut sich da nichts, das Gerät fährt ganz normal hoch.

    Kann das sein dass ich da was flashen muß?

    Viele Grüße und Danke im Voraus,
    defpoints

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Neuling Avatar von defpoints
    Registriert seit
    04.11.2007
    Beiträge
    2
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Sorry!

    Ich habe im Wiki doch was gefunden obwohl ich den gleichen Suchbegriff benutzt habe.

    Jetzt scheint es zu funktionieren.

    Auch ohne Antwort ein dickes Lob an dieses Forum. Ich war scheinbar einfach zu schusselig um gescheit zu suchen.

    Dieser Thread kann jetzt geschlossen werden lieber mod.

    Gruß, defpoints

  4. #3
    Erleuchtet Avatar von GoPalFreak
    Registriert seit
    07.02.2007
    Ort
    Ruhrpott
    Hardware
    S3857, P4440 und diverse andere
    Software
    GoPal 1-6
    Beiträge
    1.906
    Danke
    3
    Erhielt 19 Danke für 16 Beiträge

    Standard

    Hier noch einmal der Link damit alle anderen auch nicht noch suchen müssen:

    GoPal 3 Installation im WiKi

    *closed*
    Euer GoPal-Freak

    Hier geht es zum GoPal-WiKi

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon ) ********

Ähnliche Themen

  1. MD 95740 (PNA 500T) hängt sich bei Installation auf
    Von Whisky81 im Forum Ältere Geräte unsortiert
    Antworten: 0
    Letzter Beitrag: 06.10.2008, 19:36
  2. Installation von SD-Flash Karte funktioniert nicht
    Von zefrim im Forum GoPal ME 3.x
    Antworten: 5
    Letzter Beitrag: 19.08.2007, 10:05
  3. GoPal 500T M5 MD96012 Ae3.0
    Von Hawkster im Forum GoPal 500 / 510 und 515
    Antworten: 9
    Letzter Beitrag: 11.07.2007, 15:33
  4. GoPal 500T M5 MD96012
    Von hardy2007 im Forum GoPal 500 / 510 und 515
    Antworten: 1
    Letzter Beitrag: 02.07.2007, 18:47
  5. GoPal 500T M5 MD96012
    Von hardy2007 im Forum GoPal 500 / 510 und 515
    Antworten: 9
    Letzter Beitrag: 31.05.2007, 15:59

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •