Ergebnis 1 bis 4 von 4
  1. #1
    Neuling Avatar von Milescool
    Registriert seit
    13.10.2007
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard POI-Warner lässt sich nicht unter Vista 64 installieren...

    Ich habe das Problem, das ich nicht die neueste Software des Poiwarners auf mein Medion GoPal 4410 installieren kann.
    Bekomme die Meldung das kein Gerät erkannt wurde... :smt017
    Aber im Gerätemanager wird mein Navi korrekt angezeigt.
    Und wieso die Meldung, das das Gerät mit ActiveSync verbunden sein muss? Ich nutze Vista 64... :smt011
    Wer kann mir weiterhelfen?

    Gruß Milescool
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicke auf die Grafik für eine größere Ansicht 

Name:	zwischenablage02_150.jpg 
Hits:	227 
Größe:	82,8 KB 
ID:	210   Klicke auf die Grafik für eine größere Ansicht 

Name:	zwischenablage01_111.jpg 
Hits:	210 
Größe:	14,3 KB 
ID:	211  

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Neuling Avatar von Milescool
    Registriert seit
    13.10.2007
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Hab mir selbst helfen können.
    Habe das Windows Mobile Gerätecenter aktualisiert auf die Version 6.1.
    Nun hat es geklappt...freu. Hier gibt es sie: Windows Mobile Gerätecenter 6.1

  4. #3
    Der Rote Blitz Super-Moderator Avatar von Ralf25
    Registriert seit
    01.03.2007
    Ort
    Bayern (STA)
    Hardware
    S7 Edge, P4445, S3867
    Software
    CoPilot Live, GoPal Android & PE6.x
    Skin
    Navirunner Black Pearl V2
    Beiträge
    17.185
    Danke
    768
    Erhielt 1.495 Danke für 1.248 Beiträge

    Standard

    Herzlich *willkommen* hier im Forum!

    Prima, hier hätte Dir bei der Spezialfrage auch kaum einer weiterhlfen können. Da wärst Du in dem Nachbarforum zum PW auch besser aufgehoben gewesen (dort hattest Du ja auch gepostet gehabt).
    Gruß Ralf


    Hier klicken für Infos zu Hard- & Software, Skinning, Begriffserklärung, Geräteübersicht und Entwicklung / Programmierung

    Bitte keine Support-Anfragen per PN, dafür ist das Forum da!

    Sorry, wenn ich die Anrede vergesse: ich bin nur schreibfaul, aber nicht unhöflich!


  5. #4
    Neuling Avatar von Milescool
    Registriert seit
    13.10.2007
    Beiträge
    3
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    Erstellt von

    Standard

    Hallo Ralf25 :smt006

    Dachte, falls mir dort keiner helfen kann dann hier vielleicht...
    Naja... aber Problem ist ja gelöst worden...

    Gruß Milescool

Ähnliche Themen

  1. Navigon 5 lässt sich nicht auf MD95740 (500t) installieren
    Von Piggel im Forum GoPal 500 / 510 und 515
    Antworten: 8
    Letzter Beitrag: 09.09.2009, 17:50
  2. Blitzerwarner von Navigating lässt sich nicht installieren.
    Von chtoronto im Forum POIbase, POI-Warner & Co.
    Antworten: 2
    Letzter Beitrag: 21.06.2009, 19:29
  3. PNA lässt sich nicht synchronisieren
    Von Grosser.Marc im Forum Active Sync
    Antworten: 2
    Letzter Beitrag: 19.05.2009, 11:25
  4. 4410 lässt sich nicht durchsuchen
    Von thermikratte im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 4
    Letzter Beitrag: 21.03.2008, 16:40
  5. 470T Lässt sich keine software installieren
    Von oceanus im Forum Generelles zur (GoPal-) Hardware
    Antworten: 15
    Letzter Beitrag: 28.02.2008, 21:12

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •