Ergebnis 1 bis 4 von 4
  1. #1
    Geübter Anwender Avatar von zefrim
    Registriert seit
    05.05.2007
    Hardware
    P4445
    Software
    Gopal 6
    Beiträge
    124
    Danke
    4
    Erhielt 6 Danke für 6 Beiträge

    Standard Active Sync funktioniert nicht richtig

    HAllo Liebe Forumsteilnehmer
    ich hab folgendes Problem
    wenn ich meinen Navi MD96220 mittels Active-Sync an meinen XP-PC anschließe, so ertönt ein hörbares signal, das icon wird auf grün gestellt
    und das system sag mir , daß ich verbunden bin .
    Wenn ich auf durchsuchen gehen, so sehe ich nichts - kein ordner einfach gar nichts.

    hat da vielleicht jemand eine idee ?

    zefrim

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.577
    Danke
    218
    Erhielt 552 Danke für 245 Beiträge

    Standard

    Hallo zefrim


    du hast bestimmt eine Firewall, schalte diese einmal aus oder konfiguriere sie so das ActivSync auf das Gerät zugreifen kann.

    Gruß Navirunner

  4. #3
    Geübter Anwender Avatar von zefrim
    Registriert seit
    05.05.2007
    Hardware
    P4445
    Software
    Gopal 6
    Beiträge
    124
    Danke
    4
    Erhielt 6 Danke für 6 Beiträge
    Erstellt von

    Standard

    D A N K E ....

    genau das wars. Ich hatte den windows explorer im Firewall definiert und verboten ins internet zu gehen.
    nun jeden falls jetzt gehts wieder.
    gut dass ich mein XP nicht zurückgesetzt habe.

    nochmals vielen dank

    zefrim

  5. #4
    Avatar von Navirunner
    Registriert seit
    26.02.2007
    Hardware
    einige
    Software
    GoPal verschiedene
    Skin
    Navirunner Skin
    Beiträge
    8.577
    Danke
    218
    Erhielt 552 Danke für 245 Beiträge

    Standard

    Bitte gern geschehen, es sind meistens nur Kleinigkeiten.

    Gruß Navirunner

Ähnliche Themen

  1. CEpims und Active Sync
    Von Chamo im Forum Nützliche Programme
    Antworten: 7
    Letzter Beitrag: 27.10.2010, 21:12
  2. PNA 465 funktioniert nach Flash nicht richtig.
    Von speakermb im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 4
    Letzter Beitrag: 16.01.2010, 13:17
  3. Sync über Active Sync wird von PNA abgebrochen
    Von lukylooser im Forum Active Sync
    Antworten: 3
    Letzter Beitrag: 29.10.2008, 12:08
  4. active sync für mac???
    Von maxl im Forum Active Sync
    Antworten: 4
    Letzter Beitrag: 01.04.2008, 14:43
  5. Active Cradle Fernbedienung funktioniert nicht!
    Von MR2988 im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 6
    Letzter Beitrag: 05.11.2007, 13:04

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •