Ergebnis 1 bis 4 von 4
  1. #1
    Eingeweihter Avatar von B-M-N
    Registriert seit
    18.11.2009
    Hardware
    PNA315
    Software
    Gopal 6
    Skin
    Navirunner Black Pearl
    Beiträge
    266
    Danke
    10
    Erhielt 19 Danke für 17 Beiträge
    Geändert von B-M-N (11.01.2017 um 13:25 Uhr) Grund: Die Worte "mit Firefox" eingefügt
    Gruß B-M-N

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Beiträge
    Viele
     

  3. #2
    Administrator Avatar von Kristian
    Registriert seit
    16.11.2012
    Ort
    Berlin
    Hardware
    P4635
    Software
    AE 6.0
    Beiträge
    48
    Danke
    8
    Erhielt 75 Danke für 35 Beiträge

    Standard

    Hallo B-M-N,

    Vielen Dank für die Liste. Alles sind Dateien mit Umlauten, wo die Datei aus verschiedenen Gründen kaputt ist oder wo die Datei komplett fehlt. Leider haben wir keine Sicherung mehr, wo die Dateien noch korrekt enthalten sind. Tut mir leid.
    Gruß, Kristian

  4. #3
    Eingeweihter Avatar von B-M-N
    Registriert seit
    18.11.2009
    Hardware
    PNA315
    Software
    Gopal 6
    Skin
    Navirunner Black Pearl
    Beiträge
    266
    Danke
    10
    Erhielt 19 Danke für 17 Beiträge
    Erstellt von

    Standard

    Zitat Zitat von Kristian Beitrag anzeigen
    Alles sind Dateien mit Umlauten, wo die Datei aus verschiedenen Gründen kaputt ist oder wo die Datei komplett fehlt. Leider haben wir keine Sicherung mehr, wo die Dateien noch korrekt enthalten sind.
    Hallo Kristian,

    Nein, nur die folgenden Seiten sind welche mit Umlauten:
    Datei:Navirunner_Skin_GoPal_3.0_PE_3Zoll_Geräte.gif
    Datei:Windhund-Animation_Menü_V75-3.gif
    Datei:Windhund-Animation_Menü_V72.gif
    Datei:Menü_Navirunner_V3.gif
    Datei:Menü_Gopal_4.5.gif
    Datei:GoPal_4_Menüerweiterung.jpg
    Datei:Go_4_Menü.gif

    Hier fehlt überall die Datei bzw. Ist der Link dahin defekt.
    Wie hast du es hier gelöst? Da war doch der gleiche Fehler!

    -------------------

    Bei
    Datei:Anonymenergie-Skin_für_GoPal_PE.gif von User Navirunner und
    Datei:Tracks_für_das_Navi.jpg von Super-Moderator Brummi1844 fehlt auch die Datei.

    Frage an Brummi1844: kannst du diese nochmals hochladen?

    -----------------------------

    Bei
    Datei:CompeGPSLand7.0.4_Baumansicht.jpg von User Webmaster
    Datei:GoPal5.5_4_Zoll_Navirunner_Menu.gif von User Navirunner
    Datei:Navirunner_New_Line_Skin_v1.gif von User Navirunner
    Datei:Navirunner_BP_3Zoll.gif von User Navirunner
    Datei:GPW_480x272_Skin.gif von User Schischi
    Datei:GPW_3.5_Skin.gif von User Schischi und Super-Moderator Ralf25
    Datei:Mittelleiter_loeten.jpg von User Wolfinav
    Datei:Thy_menu.png von User Markusd112
    Datei:Sokobana_Black_GB-1.gif von User Markusd112

    sind in den Dateien Bitfehlern.

    Wenn diese nicht neu hochgeladen werden, denn einige dieser User waren lange nicht hier, kann ich versuchen die defekten Bilder (bei Mehrfachbildern) bzw. die defekten Bildausschnitte abzuschneiden.
    Geändert von B-M-N (12.01.2017 um 18:28 Uhr)
    Gruß B-M-N

  5. #4
    Administrator Avatar von Kristian
    Registriert seit
    16.11.2012
    Ort
    Berlin
    Hardware
    P4635
    Software
    AE 6.0
    Beiträge
    48
    Danke
    8
    Erhielt 75 Danke für 35 Beiträge

    Standard

    Zitat Zitat von B-M-N Beitrag anzeigen
    Hier fehlt überall die Datei bzw. Ist der Link dahin defekt.
    Wie hast du es hier gelöst? Da war doch der gleiche Fehler!
    Leider war es nicht der gleiche Fehler. Dort war die Datei grundsätzlich noch im Dateisystem vorhanden, halt nur mit Zeichenfehlern. Ich habe die Zeichenfehler entfernt und es hat wieder funktioniert. Bei den von dir gelisteten Fällen sind die Dateien verschwunden.

    Zitat Zitat von B-M-N Beitrag anzeigen
    Wenn diese nicht neu hochgeladen werden, denn einige dieser User waren lange nicht hier, kann ich versuchen die defekten Bilder (bei Mehrfachbildern) bzw. die defekten Bildausschnitte abzuschneiden.
    Wenn du das machen kannst, wäre das vielleicht nicht schlecht.
    Gruß, Kristian

Ähnliche Themen

  1. GPS Anzeige bei PE 5.5
    Von Heino im Forum Alle Fragen zu GoPal 5.x
    Antworten: 13
    Letzter Beitrag: 19.12.2011, 16:45
  2. .CAB Dateien
    Von pna_freak im Forum GoPal 5.x Skinning / Skinvorstellung / Anpassungsfragen
    Antworten: 7
    Letzter Beitrag: 18.06.2011, 20:31
  3. Poi#s Anzeige
    Von baunty78 im Forum GoPal PE 4.x
    Antworten: 13
    Letzter Beitrag: 12.06.2008, 15:52
  4. POI Anzeige Probleme
    Von tomfrob im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 3
    Letzter Beitrag: 18.04.2008, 14:21
  5. KM/H Anzeige
    Von Teddybalu im Forum Alle Fragen zu GoPal 2.x
    Antworten: 2
    Letzter Beitrag: 12.12.2007, 22:50

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •