Ergebnis 1 bis 4 von 4
  1. #1
    Neuling Avatar von Anton_MIL
    Registriert seit
    25.01.2008
    Ort
    Miltenberg
    Beiträge
    1
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard Probleme bei der Installation von GoPal 4.0 A auf MD 96050

    Hallo,

    vielleicht kann mir jemand helfen. Ich habe die Navigationssoftware GoPal 4.0 A uud SD-Karte und möchte diese auf meinem Navi MD 96050 installieren. Wollte eigentlich lediglich die aktualisierten Karten nutzen (Q2/2007 TMC Pro), diese funktionieren aber nur mit der 4.0 software.
    Wäre nett, wenn mir jemand Tipps für die Installation geben könnte.

    Danke im Voraus Anton_MIL

  2. # ADS
    Werbeanzeige
    Registriert seit
    Immer
    Ort
    Werbewelt
    Beiträge
    Viele
     

  3. #2
    Der Rote Blitz Super-Moderator Avatar von Ralf25
    Registriert seit
    01.03.2007
    Ort
    Bayern (STA)
    Hardware
    S7 Edge, P4445, S3867
    Software
    CoPilot Live, GoPal Android & PE6.x
    Skin
    Navirunner Black Pearl V2
    Beiträge
    17.188
    Danke
    768
    Erhielt 1.495 Danke für 1.248 Beiträge

    Standard

    Hi Anton und *willkommen* hier im Forum, was auch eine Suchfunktion hat!

    Echt, auf das Thema hat man bald keine Lust mehr zu antworten! :smt009 Ist bestimmt schon die 20. Anfrage nach dem Vorgehen! :nogo

    Kurz: alle Sprachen aus Ordner 1 löschen!!! Und richtig, die Karten der Hauptversionen sind nicht kompatibel zueinander.
    Gruß Ralf


    Hier klicken für Infos zu Hard- & Software, Skinning, Begriffserklärung, Geräteübersicht und Entwicklung / Programmierung

    Bitte keine Support-Anfragen per PN, dafür ist das Forum da!

    Sorry, wenn ich die Anrede vergesse: ich bin nur schreibfaul, aber nicht unhöflich!


  4. #3
    Eingeweihter Avatar von SaBo
    Registriert seit
    20.09.2007
    Beiträge
    308
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge

    Standard Re: Probleme bei der Installation von GoPal 4.0 A auf MD 960

    Zitat Zitat von Anton_MIL
    Ich habe die Navigationssoftware GoPal 4.0 A uud SD-Karte und möchte diese auf meinem Navi MD 96050 installieren. Wollte eigentlich lediglich die aktualisierten Karten nutzen (Q2/2007 TMC Pro), diese funktionieren aber nur mit der 4.0 software.
    Du hast vermutlich GoPal 4.0A PE und nicht GoPal 4.0 AE (sonst hättest Du kein TMCpro) und bist somit im falschen Unterforum gelandet.
    Im richtigen Unterforum findest Du auch die Lösung für Dein Problem (und das gleich mehrfach).

    Sascha

  5. #4
    Erleuchtet Avatar von GoPalFreak
    Registriert seit
    07.02.2007
    Ort
    Ruhrpott
    Hardware
    S3857, P4440 und diverse andere
    Software
    GoPal 1-6
    Beiträge
    1.906
    Danke
    3
    Erhielt 19 Danke für 16 Beiträge

    Standard

    *verschoben*
    Euer GoPal-Freak

    Hier geht es zum GoPal-WiKi

    **** Bitte keine Supportanfragen per PN, nur über's Forum! ****
    ******** Dann haben auch alle anderen was davon ) ********

Ähnliche Themen

  1. Probleme bei installation gopal 5.0
    Von peter pan.1982 im Forum GoPal P4420 / E4125 / P4225 und P4425
    Antworten: 33
    Letzter Beitrag: 29.03.2010, 18:33
  2. Probleme bei Installation TMC Pro
    Von VolkerW1 im Forum Alle Fragen zu GoPal 5.x
    Antworten: 6
    Letzter Beitrag: 17.11.2009, 17:36
  3. Probleme nach Installation von GoPal 4.7
    Von Moep89 im Forum GoPal 460 (E4110) / 465 (P4210) und 470 (P4410)
    Antworten: 2
    Letzter Beitrag: 19.05.2009, 20:42
  4. Probleme nach der Installation bei Medion Gopal P4410
    Von henner59 im Forum Alle Fragen zu GoPal 4.3 - 4.7
    Antworten: 9
    Letzter Beitrag: 16.11.2008, 16:14
  5. Probleme bei der Installation von Gopal 3.0A PE
    Von Bronko im Forum GoPal 500 / 510 und 515
    Antworten: 4
    Letzter Beitrag: 23.06.2007, 13:24

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •